<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" >

    <head>
		<base href="http://www.resegoneonline.it/" />
		<title>Resegone Online - notizie da Lecco e provincia &raquo; Torna il maltempo con pioggia e neve anche a quote basse </title>
		<meta name="generator" content="SilverStripe - http://silverstripe.org" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />

		<link rel="shortcut icon" href="themes/ResegoneOnline/images/favicon/favicon.png" />
		<link rel="apple-touch-icon" href="themes/ResegoneOnline/images/favicon/favicon-iphone.png" />
		<link rel="apple-touch-icon" href="themes/ResegoneOnline/images/favicon/favicon-ipad.png" />
		
		 
		 
		<link rel="stylesheet" media="screen" href="mysite/javascript/prettyPhoto/css/prettyPhoto.css" type="text/css" />
		<link rel="stylesheet" type="text/css" media="print" href="themes/ResegoneOnline/css/print.css" />


		<!-- FACEBOOK share tags -->
        <meta property="og:url" content="http://www.resegoneonline.it/articoli/torna-il-maltempo-con-pioggia-e-neve-anche-a-quote-basse-20180211/" />
        
                <meta property="og:title" content="Torna il maltempo con pioggia e neve anche a quote basse" />
        
        
                <meta property="og:description" content="Edoardo Ferrara di 3bmeteo.com: “nuovo vortice mediterraneo con piogge, vento e locali temporali, più colpito il Centrosud; neve a quote basse sul Nordest, a tratti in pianura in Emilia Romagna.”   " />
        
        
                
                        
                                <link rel="image_src" href="http://www.resegoneonline.it//assets/Uploads/avvio-di-settimana-instabile-3bmeteo-82173.jpg" />
                                <meta property="og:image" content="http://www.resegoneonline.it//assets/Uploads/avvio-di-settimana-instabile-3bmeteo-82173.jpg" />
                        
                
        
        <script type="text/javascript">

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-34374911-1']);
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

        </script>


	<link rel="stylesheet" type="text/css" href="/mysite/javascript/Kalendae/kalendae.css?m=1477312470" />
<link rel="stylesheet" type="text/css" href="/themes/ResegoneOnline/css/jquery-ui.css?m=1477312439" />
<link rel="stylesheet" type="text/css" href="/themes/ResegoneOnline/css/layout.css?m=1501600611" />
<link rel="stylesheet" type="text/css" href="/themes/ResegoneOnline/css/editor.css?m=1477312439" />
<script type="text/javascript" src="/mysite/javascript/jquery-1.7.js?m=1477312468"></script>
<script type="text/javascript" src="/mysite/javascript/simple-inheritance.js?m=1477312468"></script>
<script type="text/javascript" src="/mysite/javascript/debouncing.js?m=1477312468"></script>
<script type="text/javascript" src="/mysite/javascript/LoadingManager.js?m=1477312467"></script>
<script type="text/javascript" src="/mysite/javascript/jquery.validate.js?m=1477312467"></script>
<script type="text/javascript" src="/mysite/javascript/Page.js?m=1479714375"></script>
<script type="text/javascript" src="/mysite/javascript/jquery.corner.js?m=1477312467"></script>
<script type="text/javascript" src="/mysite/javascript/jquery.youtubepopup.min.js?m=1477312468"></script>
<script type="text/javascript" src="/mysite/javascript/Common/ArticoliManager.js?m=1477312468"></script>
<script type="text/javascript" src="/mysite/javascript/Kalendae/kalendae.js?m=1477312470"></script>
<script type="text/javascript" src="/mysite/javascript/form/jquery.jqtransform.js?m=1477312469"></script>
<script type="text/javascript" src="/mysite/javascript/ArticoloAbstract.js?m=1477312470"></script>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jqueryui/1/jquery-ui.min.js"></script>
<script type="text/javascript" src="/mysite/javascript/Articolo.js?m=1490361122"></script>
<script type="text/javascript" src="/mysite/javascript/jcarousel/lib/jquery.jcarousel.min.js?m=1477312467"></script>
<script type="text/javascript" src="/mysite/javascript/prettyPhoto/js/jquery.prettyPhoto.js?m=1477312469"></script>
<script type="text/javascript">
//<![CDATA[

			var SecurityID = '1c5a3fe9fe3715091c654f867f1d4809473fba27';
		

//]]>
</script>
<script type="text/javascript">
//<![CDATA[

		  (function($) {
		  $(document).ready(function()
		  {
			$.PageManager=new ArticoloClass();
			$.PageManager.InitPage();
		  })
		  })(jQuery);

//]]>
</script>
</head>
<body>

	
		<script src="cookies-banner/javascript/cookiechoices.js"></script>
		<script>
		  document.addEventListener("DOMContentLoaded", function(event) {
		    cookieChoices.showCookieConsentBar("Questo sito utilizza cookie di profilazione (propri e di altri siti) al fine di analizzare le preferenze manifestate dall&#039;utente nell&#039;ambito della navigazione in rete e Cookie tecnici per effettuare trasmissioni di comunicazioni su una rete elettronica. Continuando a navigare o accedendo a un qualunque elemento del sito senza cambiare le impostazioni dei cookie, accetterai implicitamente di ricevere cookie al nostro sito. Le impostazioni dei Cookies possono essere modificate in qualsiasi momento cliccando su &quot;Piu&#039; informazioni sui Cookies&quot;.",
		      "Chiudi", "Più informazioni sui Cookies", "/cookie-policy/");
		  });
		</script>
	


<div class="MainContainer" style="  background-color: #f8f8f2;  " >
	
	
		
	

	

	<div id="headerAlpiMedia">
	<div class="headerAlpiMediaContainer">
		<a href="http://www.alpimediagroup.it/" target="_blank">
			<div id="imgAMGContainer">
				<img src="themes/ResegoneOnline/images/alpi_media_logo.png" style="margin-top: 8px;"/> 
			</div>
		</a>
		<div id="loghiContainer">
			<a href="http://www.resegoneonline.it/">
				<div class="resegoneAMG" >
					<!-- <img src="themes/ResegoneOnline/images/bar.png" style="height:57px; width:13px; float:left;" /> -->
					<div class="imgLogoAMGContainer">							
					</div>
				</div>		
			</a>
			<a href="http://www.valtellinanews.it/" target="_blank">
				<div class="valtellinaAMG" >
					<!-- <img src="themes/ResegoneOnline/images/bar.png" style="height:57px; width:13px; float:left;" /> -->
					<div class="imgLogoAMGContainerValt">							
					</div>	
				</div>		
			</a>
			<a href="http://comolive.it/" target="_blank">
				<div class="comoAMG">
					<!-- <img src="themes/ResegoneOnline/images/bar.png" style="height:57px; width:13px; float:left;" /> -->
					<div class="imgLogoAMGContainerComo">							
					</div>
				</div>	
			</a>	
			<a href="http://www.valseriananews.info/" target="_blank">
				<div class="valserianaAMG" >
					<!-- <img src="themes/ResegoneOnline/images/bar.png" style="height:57px; width:13px; float:left;" /> -->
					<div class="imgLogoAMGContainerVals">							
					</div>	
				</div>	
			</a>	
			<!-- <a href="http://www.rmfonline.it/" target="_blank">
				<div class="rmfAMG" >
					<img src="themes/ResegoneOnline/images/bar.png" style="height:57px; width:13px; float:left;" />
					<div class="imgLogoRMF">							
					</div>	
				</div>	
			</a> -->
		</div>
	</div>
</div>

	<div class="newContainer">
		

		<div id="BgContainer" >
			<div id="Container">
				<div id="Header">
					<div id="Testata">
						<div id="Logo">
							<a href="/"><img src="themes/ResegoneOnline/images/logoResegoneNew.png" /></a>
						</div>
						
						
							
								<div id="BannerTestataLeft" class="banner Banner" BannerID="293">
									
										<a href="http://www.resegoneonline.it/meteo-a-lecco/" target="_blank">
											
													
													
														<img src="/assets/Uploads/Banner/_resampled/CroppedImage173129-banner-meteo2.png" />
													
												
											
										</a>
									
								</div>
							
						
						
						
							
								<div id="BannerTestataRight" class="banner Banner" BannerID="407">
									
										<a href="http://www.resegoneonline.it" target="_blank">
											
												
													<img src="/assets/Uploads/Banner/elettorale-2018-blu-giallo.gif" width="173" height="129" />
												
											
										</a>
									
								</div>
							
						
						
						<div id="Navigation">
							<ul>
 		  
  		<li><a href="/chi-siamo/" title="Vai alla pagina Chi siamo" class="link"  style="padding-left: 0px;" >Chi siamo</a></li>
  		<li class="lineTopMenu"></li>
   		  
  		<li><a href="/scrivici-2/" title="Vai alla pagina Scrivici" class="link" >Scrivici</a></li>
  		<li class="lineTopMenu"></li>
   		  
  		<li><a href="/collabora-con-noi-2/" title="Vai alla pagina Collabora con noi" class="link" >Collabora con noi</a></li>
  		<li class="lineTopMenu"></li>
   	
   	
   		<a id="iconEnglish" href="/English/" title="English"><img alt="Resegone Online english" src="themes/ResegoneOnline/images/bandieraUK.png"/></a>
   	
</ul>
						</div>
						
					</div>
					
					<div id="MenuCategorie">
						<div id="MenuCategoriePrincipali">
							<ul>
								
									<li><a href="/" title="Home" class="link">Home</a></li>
								
								
									<li><a href="/politica/" title="Politica" class="link">Politica</a></li>
								
									<li><a href="/economia/" title="Economia" class="link">Economia</a></li>
								
									<li><a href="/cronaca/" title="Cronaca" class="link">Cronaca</a></li>
								
									<li><a href="/cultura/" title="Cultura" class="link">Cultura</a></li>
								
									<li><a href="/sport/" title="Sport" class="link">Sport</a></li>
								
									<li><a href="/turismo/" title="Turismo" class="link">Turismo</a></li>
								
									<li><a href="/milano/" title="Milano" class="link">Milano</a></li>
								
									<li>
										<a id="altroLink" href="/articoli/torna-il-maltempo-con-pioggia-e-neve-anche-a-quote-basse-20180211/#" title="">ALTRO</a>
										<ul id="altroMenu">
											 
												<li><a href="/salute/" title="Salute" class="link">Salute</a></li>
											
											
												<li><a href="/chiesa/" title="Chiesa" class="link">Chiesa</a></li>
											
												<li><a href="/lecco/" title="Lecco" class="link">Lecco</a></li>
											
												<li><a href="/provincia/" title="Provincia" class="link">Provincia</a></li>
											
												<li><a href="/lombardia/" title="Lombardia" class="link">Lombardia</a></li>
											
												<li><a href="/societa/" title="Società" class="link">Società</a></li>
											
												<li><a href="/Opinioni/" title="Opinioni" class="link">Opinioni</a></li>
											
												<li><a href="/Vita-ecclesiale-lecchese/" title="Vita ecclesiale lecchese" class="link">Vita ecclesiale lecchese</a></li>
											
												<li><a href="/Sotto-la-lente/" title="Sotto la lente" class="link">Sotto la lente</a></li>
											
										</ul>
									</li>
							</ul>
						</div>
					</div>
				</div>
				
				<div id="Content">
					
						
					
					<div id="Layout">
						
						<div id="articoloContainer">
	<!-- Banner Intestazione START -->
		
	
		<div id="BannerTraArticoli1" class="banner Banner bannerCentrale" BannerID="406">
			
				<a href="http://www.resegoneonline.it" target="_blank">
					
						
							<img src="/assets/Uploads/Banner/elettorale-2018-viola.gif" width="355" height="129" />
						
					
				</a>
			
		</div>
	


	
		<div id="BannerTraArticoli2" class="banner Banner bannerCentrale" BannerID="326">
			
				<a href="http://www.alpimediagroup.it/" target="_blank">
					
							
							
								<img src="/assets/Uploads/Banner/banner-Alpi-Media-Group3.png" />
							
						
					
				</a>
			
		</div>
	

	<!-- Banner Intestazione END -->
	
	
	<div id="contenutoArticolo" class="typography">
		<div id="shareTop">
			<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
	<a class="addthis_button_preferred_1"></a>
	<a class="addthis_button_preferred_2"></a>
	<a class="addthis_button_preferred_3"></a>
	<a class="addthis_button_preferred_4"></a>
	<a class="addthis_button_compact"></a>
	<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5187adbd29dcae26"></script>
<!-- AddThis Button END -->
		</div>
		<div class ="articoloInfo">
				<div class="datePreview">
					Lecco, 11 febbraio 2018
					<span style="color: #999999;">&nbsp;&nbsp;|&nbsp;&nbsp;</span>
				</div>
				<div class="categoriePreview">
					
	
		<a href="/societa/" title="Società">Società</a>

				</div>
			</div>
		<div id="titoloArticolo">
			<h1>Torna il maltempo con pioggia e neve anche a quote basse</h1>
			
		</div>
		<div id="testoArticolo">
			<p class="sottotitoloArticolo">Edoardo Ferrara di 3bmeteo.com: “nuovo vortice mediterraneo con piogge, vento e locali temporali, più colpito il Centrosud; neve a quote basse sul Nordest, a tratti in pianura in Emilia Romagna.”   </p>
			<div id="MediaArticolo">
				
					
						
							<img src="/assets/Uploads/_resampled/CroppedImage720439-avvio-di-settimana-instabile-3bmeteo-82173.jpg" alt="avvio di settimana instabile 3bmeteo 82173" />
							
						 
					
				
			</div>
			<div class="contentArticolo">
				<p>“Nuovo vortice mediterraneo interesserà l’Italia tra lunedì e martedì, portando maltempo su diverse regioni” – lo conferma il meteorologo di 3bmeteo.com Edoardo Ferrara che spiega – “le regioni più colpite saranno quelle del Centrosud e in particolare adriatiche e meridionali, fenomeni invece in genere più occasionali su centrali tirreniche e Sardegna. Coinvolto anche il Nordest, mentre il Nordovest resterà ai margini con qualche precipitazione essenzialmente su Lombardia orientale e Levante Ligure.</p>
<p>NEVE A QUOTE BASSE AL NORDEST – “L’interazione con l’aria fredda proveniente dal Nord Europa favorirà nevicate a quote collinari sul Nordest, ma a tratti anche in pianura sull’Emilia Romagna entro lunedì notte” – prosegue Ferrara di 3bmeteo.com – “fiocchi non esclusi in città come Reggio Emilia, Modena, Bologna, Imola e a tratti anche a Rimini; neve in collina anche sulle alte Marche con fiocchi possibili ad Urbino. Sull’Appennino centrale neve mediamente oltre 700-1000m, oltre 1000-1500m su quello meridionale ma con quota in generale calo nel corso di martedì, quando i venti ruoteranno da Nord favorendo un diminuzione delle temperature.”</p>
<p>TEMPERATURE – “Le temperature saranno in calo sul Nordest con clima freddo, in temporaneo aumento invece al Centrosud dove soffieranno venti anche tesi tra Ponente, Libeccio e Scirocco. Generale flessione delle temperature tra martedì e mercoledì quando subentreranno venti di Maestrale e Tramontana, con mari molto mossi o agitati”.</p>
				<div class="puntoNormale"></div>
				
				
					
				
				
			</div>
		</div>
		<div id="shareBottom">
			<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
	<a class="addthis_button_preferred_1"></a>
	<a class="addthis_button_preferred_2"></a>
	<a class="addthis_button_preferred_3"></a>
	<a class="addthis_button_preferred_4"></a>
	<a class="addthis_button_compact"></a>
	<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5187adbd29dcae26"></script>
<!-- AddThis Button END -->
		</div>
	</div>

	
		<div id="BannerTraArticoliAdSense1" class="banner Banner bannerCentrale bannerAdsense">

		</div>
	

	<!-- Banner Intestazione -->
		
	<!-- END Banner Intestazione -->
	
	<div style="width: 100%; margin-bottom: 29px;">
		<a class="ultimiArticoli" href="/">ULTIMI ARTICOLI</a>
	</div>
	
	<!-- Banner chiusura START -->
		
	
		<div class="banner Banner bannerPiccoliArticoli" BannerID="199">
			
				<a href="http://www.campaniledilecco.it/" target="_blank">
					
							
							
								<img src="/assets/Uploads/Banner/_resampled/CroppedImage173129-bannercampanile2.jpg" />
							
						
					
				</a>
			
		</div>
	
		<div class="banner Banner bannerPiccoliArticoli" BannerID="94">
			
				<a href="http://www.resegoneonline.it/Offerte-di-lavoro-a-Lecco/" target="_blank">
					
							
							
								<img src="/assets/Uploads/Banner/Banner-Umana-ResegoneOnline2017.jpg" />
							
						
					
				</a>
			
		</div>
	
		<div class="banner Banner bannerPiccoliArticoli" BannerID="198">
			
				<a href="http://www.facebook.com/pages/ResegoneOnline/236638583091220" target="_blank">
					
							
							
								<img src="/assets/Uploads/_resampled/CroppedImage173129-Schermata-2017-10-31-alle-10.14.46.png" />
							
						
					
				</a>
			
		</div>
	
		<div class="banner Banner bannerPiccoliArticoli" BannerID="111">
			
				<a href="http://www.resegoneonline.it/Sotto-la-lente/" target="_blank">
					
							
							
								<img src="/assets/Uploads/Banner/_resampled/CroppedImage173129-sotto-la-lente-quadro-banner-nuov.jpg" />
							
						
					
				</a>
			
		</div>
	
	<div style="clear:both;"></div>

	<!-- Banner chiusura END -->

	
		<div id="BannerTraArticoliAdSense2" class="banner Banner bannerCentrale bannerAdsense2">

		</div>
	
	
</div>
					</div>
					
					<div id="BarraLaterale">
						
						
						<div id="dataAttuale">
							
								<a href="/santi-2/Beata-Vergine-di-Lourdes/">
									<p class="dataGiorno">11 febbraio 2018</p>
									
										<p class="santoGiorno">Ultima domenica dopo l’Epifania e Beata Vergine di Lourdes</p>
									
								</a>
							
						</div>
						
						<div id="SearchForm_SearchForm" class="widgetBorder">
	<fieldset>
		<legend></legend>
		
			<div class="field text nolabel" id="Search">
				<div class="middleColumn">
					<input type="text" name="Search" id="SearchForm_SearchForm_Search" class="text nolabel">
				</div>
			</div>
			
			<input type="submit" title="Vai" value="Vai" name="action_results" id="SearchForm_SearchForm_action_results" class="action">
		
	</fieldset>
</div>

						
							
								<div class="bannerLaterale Banner banner"  BannerID="429">
									
										<a href="http://www.facebook.com/FormentiAntonello/" target="_blank">
											
													
													
														<img src="/assets/Uploads/Banner/_resampled/CroppedImage197147-Banner-resegone4.png" />
													
												
											
										</a>
									
								</div>
							
								<div class="bannerLaterale Banner banner"  BannerID="430">
									
										<a href="http://www.resegoneonline.it" target="_blank">
											
												
													<img src="/assets/Uploads/Banner/elettorale-2018-blu-giallo.gif" width="197" height="147" />
												
											
										</a>
									
								</div>
							
						


						
							
								<div class="Banner banner adSenseLaterale"  BannerID="363">
									
										
											
	<div class="adsenseDesktop">
		<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- Skyscraper 250*600 --><ins class="adsbygoogle" style="display:inline-block;width:250px;height:600px" data-ad-client="ca-pub-2190474305586545" data-ad-slot="3423435312"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
	</div>


	<div class="adsenseTablet">
		<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- Skyscraper 250*600 --><ins class="adsbygoogle" style="display:inline-block;width:250px;height:600px" data-ad-client="ca-pub-2190474305586545" data-ad-slot="3423435312"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
	</div>

										
									
								</div>
							
						
						
						
							
								<div class="bannerLaterale Banner banner"  BannerID="428">
									
										<a href="http://www.artigianatolecchese.it/allegati/allegato_1558_00929.pdf " target="_blank">
											
												
													<img src="/assets/Uploads/Banner/banner-confartigianato-incontri-2018.gif" width="197" height="147" />
												
											
										</a>
									
								</div>
							
						
							
						<div id="widget">
							<div id="bannerLaterali">
	
		
			<div class="bannerLaterale Banner banner" BannerID="414">
				
					<a href="http://www.confindustrialeccoesondrio.it/" target="_blank">
						
							
								<img src="/assets/Uploads/Banner/196x146-2.gif" width="197" height="147" />
							
						
					</a>
				
			</div>
		
			<div class="bannerLaterale Banner banner" BannerID="400">
				
					<a href="http://bollettaonline.larioreti.it/?c=rostd" target="_blank">
						
							
								<img src="/assets/Uploads/Banner/banner-lrh-bolletta196x146.gif" width="197" height="147" />
							
						
					</a>
				
			</div>
		
			<div class="bannerLaterale Banner banner" BannerID="197">
				
					<a href="mailto:pubblicita@alpimediagroup.com">
						
								
								
									<img src="/assets/Uploads/Banner/_resampled/CroppedImage197147-banner-commerciale-2018.jpeg" />
								
							
						
					</a>
				
			</div>
		
			<div class="bannerLaterale Banner banner" BannerID="350">
				
					
						
	<div class="adsenseDesktop">
		<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- sq200 --><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-2190474305586545" data-ad-slot="5992774519"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
	</div>


	<div class="adsenseTablet">
		<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- sq200 --><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-2190474305586545" data-ad-slot="5992774519"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
	</div>

					
				
			</div>
		
	
	
	
		<!-- Commentato, Adalberto Marcello -->
		<!--
			<div class="bannerLaterale Banner banner bannerAdsense">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<ins class="adsbygoogle"
					 style="display:inline-block;width:196px;height:60px"
					 data-ad-client="ca-pub-2190474305586545"
					 data-ad-slot="9113432110"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
			<div class="bannerLaterale Banner banner bannerAdsense">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<ins class="adsbygoogle"
					 style="display:inline-block;width:196px;height:60px"
					 data-ad-client="ca-pub-2190474305586545"
					 data-ad-slot="1590165318"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
		-->
	
</div>
							
							
								<div id="videoLaterale">
									<h3>I nostri video</h3>
									
									
										
											<div id="contenitoreImg">
												<img src="themes/ResegoneOnline/images/button_play.png" class="buttonPlay" id="buttonPlaySpecial" />
												<img class="youtube border-small" id="44Kgo9zlfu4" src="http://img.youtube.com/vi/44Kgo9zlfu4/hqdefault.jpg" height="157" title="Guarda il video" />
											</div>
										
										
										<a href="/articoli/carabinieri-milano-e-unita-cinofila-lecco-sequestro-droga-nel-parco-sempione-20180203/" title="Carabinieri Milano e unità cinofila Lecco sequestrano stupefacenti nel parco Sempione ">
											<h2>Carabinieri Milano e unità cinofila Lecco sequestrano stupefacenti nel parco Sempione </h2>
										</a>
										
									
									<h4><a class="ricercaVideo" href="/articoli/torna-il-maltempo-con-pioggia-e-neve-anche-a-quote-basse-20180211/#" categ="VIDEO"> Tutti i video </a><h4>
								</div>
							
							
							
								<div id="piuLettiSettimana">
									<h3>Articoli più letti</h3>
									
									
										
										<div class="categoriePreviewPost1x1">
											
	
		<a href="/provincia/" title="Provincia">Provincia</a>

										</div>
										
										
											<a class="linkImageHome" href="/articoli/nella-chiesa-di-garlate-lultimo-saluto-a-renato-spreafico-20180207/" title="Nella chiesa di Garlate l&#039;ultimo saluto a Renato Spreafico">
												<img src="/assets/Uploads/_resampled/CroppedImage250157-WhatsApp-Image-2018-02-07-at-11.38.37w.jpg" alt="WhatsApp Image 2018 02 07 at 11.38.37w" />
											</a>
										

										<a href="/articoli/nella-chiesa-di-garlate-lultimo-saluto-a-renato-spreafico-20180207/" title="Nella chiesa di Garlate l&#039;ultimo saluto a Renato Spreafico">
											<h2>Nella chiesa di Garlate l&#039;ultimo saluto a Renato Spreafico</h2>
										</a>
									
										
										<div class="categoriePreviewPost1x1">
											
	
		<a href="/lombardia/" title="Lombardia">Lombardia</a>

										</div>
										
										
											<a class="linkImageHome" href="/articoli/foibe-e-bene-che-i-giovani-ne-siano-informati-20171003/" title="Foibe: è bene che i giovani ne siano informati">
												<img src="/assets/Uploads/_resampled/CroppedImage250157-mappa-foibe.jpg" alt="mappa foibe" />
											</a>
										

										<a href="/articoli/foibe-e-bene-che-i-giovani-ne-siano-informati-20171003/" title="Foibe: è bene che i giovani ne siano informati">
											<h2>Foibe: è bene che i giovani ne siano informati</h2>
										</a>
									
										
										<div class="categoriePreviewPost1x1">
											
	
		<a href="/politica/" title="Politica">Politica</a>

										</div>
										
										
											<a class="linkImageHome" href="/articoli/esino-la-lega-hanno-vinto-i-richiedenti-asilo-che-si-sono-ribellati-20180204/" title="Esino, la Lega: &quot;Hanno vinto i richiedenti asilo che si sono ribellati&quot;">
												<img src="/assets/Uploads/_resampled/CroppedImage250157-nogara-e-grimoldi.jpg" alt="nogara e grimoldi" />
											</a>
										

										<a href="/articoli/esino-la-lega-hanno-vinto-i-richiedenti-asilo-che-si-sono-ribellati-20180204/" title="Esino, la Lega: &quot;Hanno vinto i richiedenti asilo che si sono ribellati&quot;">
											<h2>Esino, la Lega: &quot;Hanno vinto i richiedenti asilo che si sono ribellati&quot;</h2>
										</a>
									
										
										<div class="categoriePreviewPost1x1">
											
	
		<a href="/provincia/" title="Provincia">Provincia</a>

										</div>
										
										
											<a class="linkImageHome" href="/articoli/auto-in-fiamme-a-olginate-e-a-garlate-si-teme-il-piromane-20180207/" title="Auto in fiamme a Olginate e a Garlate: si teme il piromane">
												<img src="/assets/Uploads/_resampled/CroppedImage250157-WhatsApp-Image-2018-02-07-at-19.34.01.jpeg" alt="WhatsApp Image 2018 02 07 at 19.34.01" />
											</a>
										

										<a href="/articoli/auto-in-fiamme-a-olginate-e-a-garlate-si-teme-il-piromane-20180207/" title="Auto in fiamme a Olginate e a Garlate: si teme il piromane">
											<h2>Auto in fiamme a Olginate e a Garlate: si teme il piromane</h2>
										</a>
									
								</div>
							
							
							
							
							
							
							
							<div class="widget">
	<h3>Ritrovaci su Facebook</h3>
	<div id="boxFacebook" >
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
		</script>
		<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FResegoneOnline%2F236638583091220&amp;width=214&amp;height=256&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:214px; height:256px;" allowTransparency="true"></iframe>
	</div>
</div>
							
							
								
									<div class="widget widgetBorder">
										<h3>Link Utili</h3>
										<ul id="LinkUtili">
											
												<li><a href="http://www.resegoneonline.it/assets/Uploads/Informatori/DA-DOM-11-FEB-A-SAB-17-FEB-def.pdf" title="Avvisi Comunità Pastorale Madonna del Rosario" target="_blank">Avvisi Comunità Pastorale Madonna del Rosario</a></li>
											
												<li><a href="https://grignone.panomax.com/rifugiobrioschi" title="La webcam del Grignone al Rifugio Brioschi" target="_blank">La webcam del Grignone al Rifugio Brioschi</a></li>
											
												<li><a href="https://pianidibobbio.panomax.com/" title="Webcam dai Piani di Bobbio" target="_blank">Webcam dai Piani di Bobbio</a></li>
											
												<li><a href="http://www.campaniledilecco.it/" title="Sali sul Campanile di Lecco" target="_blank">Sali sul Campanile di Lecco</a></li>
											
												<li><a href="http://www.comune.lecco.it/" title="Comune di Lecco" target="_blank">Comune di Lecco</a></li>
											
												<li><a href="http://www.provincia.lecco.it/" title="Provincia di Lecco" target="_blank">Provincia di Lecco</a></li>
											
												<li><a href="http://www.casadelleguide.it/meteo.asp" title="Info Montagna Sicura" target="_blank">Info Montagna Sicura</a></li>
											
												<li><a href="http://www.asst-lecco.it/" title="Ospedali di Lecco" target="_blank">Ospedali di Lecco</a></li>
											
												<li><a href="http://www.decanatodilecco.it/" title="Decanato di Lecco" target="_blank">Decanato di Lecco</a></li>
											
												<li><a href="http://www.parrocchiemap.it/parrocchiemap/consultazione/index_pm.jsp?id_diocesi=99" title="Decanati e Parrocchie" target="_blank">Decanati e Parrocchie</a></li>
											
										</ul>
									</div>
								
								
									<div class="widget widgetBorder">
										<h3>Alpi Media Group</h3>
										<ul id="LinkUtili">
											
												<li><a href="http://www.valseriananews.info/" title="Valseriana News" target="_blank">Valseriana News</a></li>
											
												<li><a href="http://www.valtellinanews.it/" title="Valtellina News" target="_blank">Valtellina News</a></li>
											
												<li><a href="http://comolive.it/" title="Como Live" target="_blank">Como Live</a></li>
											
										</ul>
									</div>
								
							
							
								<div class="widget widgetBorder" id="caleidoscopio">
									<h3>Caleidoscopio</h3>
									
										<p><strong>11 Febbraio</strong> 1929 il cardinale Pietro Gasparri e Benito Mussolini firmano i Patti Lateranensi tra Vaticano e Regno d'Italia</p>
									
								</div>
							
							
								
									<div class="widget" id="LinkSocial">
										<h3>Social</h3>
										
											<a href="https://twitter.com/#!/ResegoneOnline" title="ResegoneOnline su twitter" target="_blank"><img src="/assets/Uploads/newTwitter.png" alt="newTwitter" /></a>
										
											<a href="http://www.youtube.com/user/ResegoneOnLine" title="YouTube Resegone" target="_blank"><img src="/assets/Uploads/newYouTube.png" alt="newYouTube" /></a>
										
											<a href="http://it-it.facebook.com/pages/ResegoneOnline/236638583091220" title="ResegoneOnline su facebook" target="_blank"><img src="/assets/Uploads/newFB.png" alt="newFB" /></a>
										
										<a title="Sottoscrivi RSS" target="_blank" href="/articoli/rss"><img src="themes/ResegoneOnline/images/newRSS.png" /></a>
									</div>
								
							
						</div>
					</div>
				</div>
				
			</div>
			
		</div>
		
	
	</div>
	<div id="Footer">
		<div id="footerContent">
	<table style="margin: 0px auto;" border="0"><tbody><tr><td>© 2014</td>
<td><img title="" src="assets/logoPiccolo_2.png" alt="" height="27" width="109"></td>
</tr></tbody></table><p>Testata giornalistica telematica iscritta nel Registro Giornali e Periodici del Tribunale civile e penale di Lecco al n. 3/2010, con disposizione del 15/09/2010.</p>
<p>Editore: Resegone 3000 s.r.l.  Capitale sociale € 10.000 i.v.</p>
<p>Registro Imprese - Partita Iva 03279800134 - N.ro Rea Lc 312032 - Iscr. Roc 21348</p>
<p>redazione@resegoneonline.it</p>
	<div id="puntoFooter"></div>
	<div id="credits">
		<span>Credits</span>
		<div id="creditsContent">
			<div id="design">
				<p>Design</p>
				<a href="http://www.marinidesign.it" target="_blank">Marini Design</a>
			</div>
			<div id="engineering">
				<p>Engineering</p>
				<a href="http://www.ideatechsrl.com" target="_blank">IdeaTech</a>
			</div>
		</div>
	</div>
</div>
	</div>
</div>

</body>
</html>
