<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" >

    <head>
		<base href="http://www.resegoneonline.it/" />
		<title>Resegone Online - notizie da Lecco e provincia &raquo; &quot;Lavoro e salute: binomio possibile&quot; </title>
		<meta name="generator" content="SilverStripe - http://silverstripe.org" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />

		<link rel="shortcut icon" href="themes/ResegoneOnline/images/favicon/favicon.png" />
		<link rel="apple-touch-icon" href="themes/ResegoneOnline/images/favicon/favicon-iphone.png" />
		<link rel="apple-touch-icon" href="themes/ResegoneOnline/images/favicon/favicon-ipad.png" />
		
		 
		 
		<link rel="stylesheet" media="screen" href="mysite/javascript/prettyPhoto/css/prettyPhoto.css" type="text/css" />
		<link rel="stylesheet" type="text/css" media="print" href="themes/ResegoneOnline/css/print.css" />


		<!-- FACEBOOK share tags -->
        <meta property="og:url" content="http://www.resegoneonline.it/articoli/sindaco-brivio-lavoro-e-salute-binomio-possibile-20200430/" />
        
                <meta property="og:title" content="&quot;Lavoro e salute: binomio possibile&quot;" />
        
        
                <meta property="og:description" content="Virginio Brivio: Davanti a questa tragedia inaspettata occorre, specie in chi ha responsabilità pubbliche, trovare una contemperanza tra diversi valori, senza stabilire primati" />
        
        
                
                        
                                <link rel="image_src" href="http://www.resegoneonline.it//assets/Uploads/virginio-brivio-settembre-2017.jpg" />
                                <meta property="og:image" content="http://www.resegoneonline.it//assets/Uploads/virginio-brivio-settembre-2017.jpg" />
                        
                
        
        <script type="text/javascript">

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-34374911-1']);
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

        </script>


	<link rel="stylesheet" type="text/css" href="/mysite/javascript/Kalendae/kalendae.css?m=1477312470" />
<link rel="stylesheet" type="text/css" href="/themes/ResegoneOnline/css/jquery-ui.css?m=1477312439" />
<link rel="stylesheet" type="text/css" href="/themes/ResegoneOnline/css/layout.css?m=1523281544" />
<link rel="stylesheet" type="text/css" href="/themes/ResegoneOnline/css/editor.css?m=1477312439" />
<script type="text/javascript" src="/mysite/javascript/jquery-1.7.js?m=1477312468"></script>
<script type="text/javascript" src="/mysite/javascript/simple-inheritance.js?m=1477312468"></script>
<script type="text/javascript" src="/mysite/javascript/debouncing.js?m=1477312468"></script>
<script type="text/javascript" src="/mysite/javascript/LoadingManager.js?m=1477312467"></script>
<script type="text/javascript" src="/mysite/javascript/jquery.validate.js?m=1477312467"></script>
<script type="text/javascript" src="/mysite/javascript/Page.js?m=1479714375"></script>
<script type="text/javascript" src="/mysite/javascript/jquery.corner.js?m=1477312467"></script>
<script type="text/javascript" src="/mysite/javascript/jquery.youtubepopup.min.js?m=1477312468"></script>
<script type="text/javascript" src="/mysite/javascript/Common/ArticoliManager.js?m=1477312468"></script>
<script type="text/javascript" src="/mysite/javascript/Kalendae/kalendae.js?m=1477312470"></script>
<script type="text/javascript" src="/mysite/javascript/form/jquery.jqtransform.js?m=1477312469"></script>
<script type="text/javascript" src="/mysite/javascript/ArticoloAbstract.js?m=1477312470"></script>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jqueryui/1/jquery-ui.min.js"></script>
<script type="text/javascript" src="/mysite/javascript/Articolo.js?m=1490361122"></script>
<script type="text/javascript" src="/mysite/javascript/jcarousel/lib/jquery.jcarousel.min.js?m=1477312467"></script>
<script type="text/javascript" src="/mysite/javascript/prettyPhoto/js/jquery.prettyPhoto.js?m=1477312469"></script>
<script type="text/javascript">
//<![CDATA[

			var SecurityID = '0842a0f1dcf217811d2bd4a589118e1f1d71d8f5';
		

//]]>
</script>
<script type="text/javascript">
//<![CDATA[

		  (function($) {
		  $(document).ready(function()
		  {
			$.PageManager=new ArticoloClass();
			$.PageManager.InitPage();
		  })
		  })(jQuery);

//]]>
</script>
</head>
<body>

	
		<script src="cookies-banner/javascript/cookiechoices.js"></script>
		<script>
		  document.addEventListener("DOMContentLoaded", function(event) {
		    cookieChoices.showCookieConsentBar("Questo sito utilizza cookie di profilazione (propri e di altri siti) al fine di analizzare le preferenze manifestate dall&#039;utente nell&#039;ambito della navigazione in rete e Cookie tecnici per effettuare trasmissioni di comunicazioni su una rete elettronica. Continuando a navigare o accedendo a un qualunque elemento del sito senza cambiare le impostazioni dei cookie, accetterai implicitamente di ricevere cookie al nostro sito. Le impostazioni dei Cookies possono essere modificate in qualsiasi momento cliccando su &quot;Piu&#039; informazioni sui Cookies&quot;.",
		      "Chiudi", "Più informazioni sui Cookies", "/cookie-policy/");
		  });
		</script>
	


<div class="MainContainer" style="  background-color: #f8f8f2;  " >
	
	
		
	

	

	<div id="headerAlpiMedia">
	<div class="headerAlpiMediaContainer">
		<a href="http://www.alpimediagroup.it/" target="_blank">
			<div id="imgAMGContainer">
				<img src="themes/ResegoneOnline/images/alpi_media_logo.png" style="margin-top: 8px;"/> 
			</div>
		</a>
		<div id="loghiContainer">
			<a href="http://www.resegoneonline.it/">
				<div class="resegoneAMG" >
					<!-- <img src="themes/ResegoneOnline/images/bar.png" style="height:57px; width:13px; float:left;" /> -->
					<div class="imgLogoAMGContainer">							
					</div>
				</div>		
			</a>
			<a href="http://www.valtellinanews.it/" target="_blank">
				<div class="valtellinaAMG" >
					<!-- <img src="themes/ResegoneOnline/images/bar.png" style="height:57px; width:13px; float:left;" /> -->
					<div class="imgLogoAMGContainerValt">							
					</div>	
				</div>		
			</a>
			<a href="http://comolive.it/" target="_blank">
				<div class="comoAMG">
					<!-- <img src="themes/ResegoneOnline/images/bar.png" style="height:57px; width:13px; float:left;" /> -->
					<div class="imgLogoAMGContainerComo">							
					</div>
				</div>	
			</a>	
			<a href="http://www.valseriananews.info/" target="_blank">
				<div class="valserianaAMG" >
					<!-- <img src="themes/ResegoneOnline/images/bar.png" style="height:57px; width:13px; float:left;" /> -->
					<div class="imgLogoAMGContainerVals">							
					</div>	
				</div>	
			</a>	
			<!-- <a href="http://www.rmfonline.it/" target="_blank">
				<div class="rmfAMG" >
					<img src="themes/ResegoneOnline/images/bar.png" style="height:57px; width:13px; float:left;" />
					<div class="imgLogoRMF">							
					</div>	
				</div>	
			</a> -->
		</div>
	</div>
</div>

	<div class="newContainer" style="   ">
		

		<div id="BgContainer" >
			<div id="Container">
				<div id="Header">
					<div id="Testata">
						<div id="Logo">
							<a href="/"><img src="themes/ResegoneOnline/images/logoResegoneNew.png" /></a>
						</div>
						
						
							
								<div id="BannerTestataLeft" class="banner Banner" BannerID="497">
									
										<a href="http://avvisami.larioreti.it/?c=rostd" target="_blank">
											
													
													
														<img src="/assets/Uploads/_resampled/CroppedImage173129-larioreti-resegoneonline-197x146.jpg" />
													
												
											
										</a>
									
								</div>
							
						
						
						
							
								<div id="BannerTestataRight" class="banner Banner" BannerID="209">
									
										<a href="http://www.resegoneonline.it/meteo-a-lecco/" target="_blank">
											
													
													
														<img src="/assets/Uploads/_resampled/CroppedImage173129-banner-meteo2.png" />
													
												
											
										</a>
									
								</div>
							
						
						
						<div id="Navigation">
							<ul>
 		  
  		<li><a href="/chi-siamo/" title="Vai alla pagina Chi siamo" class="link"  style="padding-left: 0px;" >Chi siamo</a></li>
  		<li class="lineTopMenu"></li>
   		  
  		<li><a href="/scrivici-2/" title="Vai alla pagina Scrivici" class="link" >Scrivici</a></li>
  		<li class="lineTopMenu"></li>
   		  
  		<li><a href="/collabora-con-noi-2/" title="Vai alla pagina Collabora con noi" class="link" >Collabora con noi</a></li>
  		<li class="lineTopMenu"></li>
   	
   	
   		<a id="iconEnglish" href="/English/" title="English"><img alt="Resegone Online english" src="themes/ResegoneOnline/images/bandieraUK.png"/></a>
   	
</ul>
						</div>
						
					</div>
					
					<div id="MenuCategorie">
						<div id="MenuCategoriePrincipali">
							<ul>
								
									<li><a href="/" title="Home" class="link">Home</a></li>
								
								
									<li><a href="/politica/" title="Politica" class="link">Politica</a></li>
								
									<li><a href="/economia/" title="Economia" class="link">Economia</a></li>
								
									<li><a href="/cronaca/" title="Cronaca" class="link">Cronaca</a></li>
								
									<li><a href="/cultura/" title="Cultura" class="link">Cultura</a></li>
								
									<li><a href="/sport/" title="Sport" class="link">Sport</a></li>
								
									<li><a href="/turismo/" title="Turismo" class="link">Turismo</a></li>
								
									<li><a href="/milano/" title="Milano" class="link">Milano</a></li>
								
									<li>
										<a id="altroLink" href="/articoli/sindaco-brivio-lavoro-e-salute-binomio-possibile-20200430/#" title="">ALTRO</a>
										<ul id="altroMenu">
											 
												<li><a href="/salute/" title="Salute" class="link">Salute</a></li>
											
											
												<li><a href="/chiesa/" title="Chiesa" class="link">Chiesa</a></li>
											
												<li><a href="/lecco/" title="Lecco" class="link">Lecco</a></li>
											
												<li><a href="/provincia/" title="Provincia" class="link">Provincia</a></li>
											
												<li><a href="/lombardia/" title="Lombardia" class="link">Lombardia</a></li>
											
												<li><a href="/societa/" title="Società" class="link">Società</a></li>
											
												<li><a href="/Opinioni/" title="Opinioni" class="link">Opinioni</a></li>
											
												<li><a href="/Vita-ecclesiale-lecchese/" title="Vita ecclesiale lecchese" class="link">Vita ecclesiale lecchese</a></li>
											
												<li><a href="/Sotto-la-lente/" title="Sotto la lente" class="link">Sotto la lente</a></li>
											
												<li><a href="/cammina-con-noi/" title="Cammina con noi" class="link">Cammina con noi</a></li>
											
										</ul>
									</li>
							</ul>
						</div>
					</div>
				</div>
				
				<div id="Content">
					
						
					
					<div id="Layout">
						
						<div id="articoloContainer">
	<!-- Banner Intestazione START -->
		
	
		<div id="BannerTraArticoli1" class="banner Banner bannerCentrale" BannerID="498">
			
				<a href="http://avvisami.larioreti.it/?c=rorss" target="_blank">
					
							
							
								<img src="/assets/Uploads/larioreti-resegoneonline-333x129.jpg" />
							
						
					
				</a>
			
		</div>
	


	
		<div id="BannerTraArticoli2" class="banner Banner bannerCentrale" BannerID="326">
			
				<a href="http://www.alpimediagroup.it/" target="_blank">
					
							
							
								<img src="/assets/Uploads/Banner/banner-Alpi-Media-Group3.png" />
							
						
					
				</a>
			
		</div>
	

	<!-- Banner Intestazione END -->
	
	
	<div id="contenutoArticolo" class="typography">
		<div id="shareTop">
			<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
	<a class="addthis_button_preferred_1"></a>
	<a class="addthis_button_preferred_2"></a>
	<a class="addthis_button_preferred_3"></a>
	<a class="addthis_button_preferred_4"></a>
	<a class="addthis_button_compact"></a>
	<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5187adbd29dcae26"></script>
<!-- AddThis Button END -->
		</div>
		<div class ="articoloInfo">
				<div class="datePreview">
					Lecco, 01 maggio 2020
					<span style="color: #999999;">&nbsp;&nbsp;|&nbsp;&nbsp;</span>
				</div>
				<div class="categoriePreview">
					
	
		<a href="/Opinioni/" title="Opinioni">Opinioni</a>

				</div>
			</div>
		<div id="titoloArticolo">
			<h1>&quot;Lavoro e salute: binomio possibile&quot;</h1>
			
		</div>
		<div id="testoArticolo">
			<p class="sottotitoloArticolo">Virginio Brivio: Davanti a questa tragedia inaspettata occorre, specie in chi ha responsabilità pubbliche, trovare una contemperanza tra diversi valori, senza stabilire primati</p>
			<div id="MediaArticolo">
				
					
						
							<img src="/assets/Uploads/_resampled/CroppedImage720439-virginio-brivio-settembre-2017.jpg" alt="virginio brivio settembre 2017" />
							
						 
					
				
			</div>
			<div class="contentArticolo">
				<p>di Virginio Brivio</p>
<p>Come non partire dalla nostra Costituzione, dal suo articolo 1 in particolare, per accostarci al 1° maggio, che resta una festa simbolica, anche se la sua collaudata e tradizionale declinazione popolare è messa in un angolo dalla pandemia?</p>
<p>Il lavoro, cuore e motore della società, è certamente il fattore più fragile di questa difficilissima stagione. Al di là del territorio della salute, che resta nella gerarchia delle emergenze al primo posto, non c'è dubbio che lo scenario prossimo venturo sia a dir poco allarmante. E ci troviamo davanti a una sfida nella quale non sono in gioco i diritti sacrosanti dei lavoratori, bensì il loro reddito.</p>
<p>Trovo oziosa la contrapposizione tra libertà e salute, perché davanti a questa tragedia inaspettata occorre, specie in chi ha responsabilità pubbliche, trovare una contemperanza tra diversi valori, senza stabilire primati che poi provocano gli schieramenti e le fazioni. Ma di quale libertà e di che salute parliamo se viene messa in discussione la sopravvivenza? Quando leggo, sento e verifico previsioni sulle possibili chiusure di imprese di varia grandezza, di attività dei vari segmenti, ed escono numeri a molti zeri su chi rimarrà senza lavoro, vi assicuro che provo un'angoscia pari alla tristezza che accompagna i lutti.</p>
<p>Quante volte, celebrando il 1° maggio, abbiamo parlato di dignità del posto di lavoro? E ora ci troviamo a fare i conti con una situazione che non dipende, per una volta, da scelte politiche sbagliate, da improvvide strategie o furberie economiche, o peggio finanziarie, bensì in balia di un avversario che noi possiamo arginare, ma che la scienza deve sconfiggere. L'analisi si fa ancora più acuta e sofferta proprio mentre ci stiamo attrezzando per una graduale ripresa, primo timido passo di una ripartenza di una città, che sul lavoro e sulla laboriosità ha costituito la sua storia e garantito un diffuso benessere tra le generazioni.</p>
<p>Anche qui, quando si parla di ricostruzione o di rinascita, dobbiamo tener conto che il primo obiettivo è quello di evitare il deserto, la tabula rasa, la resa, altrimenti anche la semina più lunga e lungimirante diventa arida e infeconda. Quando si dice che dobbiamo abituarci a convivere con il virus ciascuno di noi tende a circoscrivere il monito alla sfera individuale, ai comportamenti del singolo, mentre a ogni livello, ogni piano e azione devono muoversi in una dimensione collettiva e comunitaria.</p>
<p>Non ci sono, e tantomeno ho io, le ricette per affrontare la questione del lavoro nelle sue molteplici implicazioni, ma so che devo mettere a disposizione della città il mio ruolo, le mie competenze, il mio impegno perché anche i compiti che toccano ad altri trovino una strada senza ostacoli di natura burocratica, procedurale, dove il cavillo e la rigidità diventino una sorta di cavallo di frisia che nessuno si può permettere.</p>
<p>Se dico “viva il 1° maggio” rischio una sorta di contraddizione in termini, come dicono i filosofi e allora proverò a chiudere questa riflessione con due parole: se non può esserci il 1° maggio 2020 un urlo di gioia, non diventi almeno un grido di dolore!</p>
				<div class="puntoNormale"></div>
				
				
					
				
				
			</div>
		</div>
		<div id="shareBottom">
			<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
	<a class="addthis_button_preferred_1"></a>
	<a class="addthis_button_preferred_2"></a>
	<a class="addthis_button_preferred_3"></a>
	<a class="addthis_button_preferred_4"></a>
	<a class="addthis_button_compact"></a>
	<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5187adbd29dcae26"></script>
<!-- AddThis Button END -->
		</div>
	</div>

	
		<div id="BannerTraArticoliAdSense1" class="banner Banner bannerCentrale bannerAdsense">

		</div>
	

	<!-- Banner Intestazione -->
		
	<!-- END Banner Intestazione -->
	
	<div style="width: 100%; margin-bottom: 29px;">
		<a class="ultimiArticoli" href="/">ULTIMI ARTICOLI</a>
	</div>
	
	<!-- Banner chiusura START -->
		
	
		<div class="banner Banner bannerPiccoliArticoli" BannerID="437">
			
				<a href="http://resegoneonline.it/cammina-con-noi/" target="_blank">
					
							
							
								<img src="/assets/Uploads/_resampled/CroppedImage173129-1-presentazione.jpg" />
							
						
					
				</a>
			
		</div>
	
		<div class="banner Banner bannerPiccoliArticoli" BannerID="94">
			
				<a href="http://www.resegoneonline.it/Offerte-di-lavoro-a-Lecco/" target="_blank">
					
							
							
								<img src="/assets/Uploads/Banner-Umana-ResegoneOnline2019.png" />
							
						
					
				</a>
			
		</div>
	
		<div class="banner Banner bannerPiccoliArticoli" BannerID="111">
			
				<a href="http://www.resegoneonline.it/Sotto-la-lente/" target="_blank">
					
							
							
								<img src="/assets/Uploads/Banner/_resampled/CroppedImage173129-sotto-la-lente-quadro-banner-nuov.jpg" />
							
						
					
				</a>
			
		</div>
	
		<div class="banner Banner bannerPiccoliArticoli" BannerID="199">
			
				<a href="http://www.campaniledilecco.it/" target="_blank">
					
							
							
								<img src="/assets/Uploads/Banner/_resampled/CroppedImage173129-bannercampanile2.jpg" />
							
						
					
				</a>
			
		</div>
	
	<div style="clear:both;"></div>

	<!-- Banner chiusura END -->

	
		<div id="BannerTraArticoliAdSense2" class="banner Banner bannerCentrale bannerAdsense2">

		</div>
	
	
</div>
					</div>
					
					<div id="BarraLaterale">
						
						
						<div id="dataAttuale">
							
								<a href="/santi-2/san-giuseppe-lavoratore/">
									<p class="dataGiorno">01 maggio 2020</p>
									
										<p class="santoGiorno">San Giuseppe lavoratore</p>
									
								</a>
							
						</div>
						
						<div id="SearchForm_SearchForm" class="widgetBorder">
	<fieldset>
		<legend></legend>
		
			<div class="field text nolabel" id="Search">
				<div class="middleColumn">
					<input type="text" name="Search" id="SearchForm_SearchForm_Search" class="text nolabel">
				</div>
			</div>
			
			<input type="submit" title="Vai" value="Vai" name="action_results" id="SearchForm_SearchForm_action_results" class="action">
		
	</fieldset>
</div>

						
							
								<div class="bannerLaterale Banner banner"  BannerID="493">
									
										<a href="http://www.passionedisordevolo.com" target="_blank">
											
													
													
														<img src="/assets/Uploads/_resampled/CroppedImage197147-La-Passione-Sordevolo-Banner.jpg" />
													
												
											
										</a>
									
								</div>
							
								<div class="bannerLaterale Banner banner"  BannerID="462">
									
										<a href="http://lecco.cdo.org" target="_blank">
											
													
													
														<img src="/assets/Uploads/_resampled/CroppedImage197147-logo-cdo-nuovo23def.png" />
													
												
											
										</a>
									
								</div>
							
						


						
							
								<div class="Banner banner adSenseLaterale"  BannerID="363">
									
										
											
	<div class="adsenseDesktop">
		<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- Skyscraper 250*600 --><ins class="adsbygoogle" style="display:inline-block;width:250px;height:600px" data-ad-client="ca-pub-2190474305586545" data-ad-slot="3423435312"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
	</div>


	<div class="adsenseTablet">
		<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- Skyscraper 250*600 --><ins class="adsbygoogle" style="display:inline-block;width:250px;height:600px" data-ad-client="ca-pub-2190474305586545" data-ad-slot="3423435312"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
	</div>

										
									
								</div>
							
						
						
						
							
								<div class="bannerLaterale Banner banner"  BannerID="197">
									
										<a href="mailto:pubblicita@alpimediagroup.com">
											
													
													
														<img src="/assets/Uploads/_resampled/CroppedImage197147-BANNER-PUBBLICITa.png" />
													
												
											
										</a>
									
								</div>
							
						
							
						<div id="widget">
							<div id="bannerLaterali">
	
		
			<div class="bannerLaterale Banner banner" BannerID="478">
				
					<a href="http://www.osservatore.ch/" target="_blank">
						
								
								
									<img src="/assets/Uploads/_resampled/CroppedImage197147-osservatore-testata-196x146-1.jpg" />
								
							
						
					</a>
				
			</div>
		
			<div class="bannerLaterale Banner banner" BannerID="350">
				
					
						
	<div class="adsenseDesktop">
		<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- sq200 --><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-2190474305586545" data-ad-slot="5992774519"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
	</div>


	<div class="adsenseTablet">
		<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- sq200 --><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-2190474305586545" data-ad-slot="5992774519"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
	</div>

					
				
			</div>
		
			<div class="bannerLaterale Banner banner" BannerID="22">
				
					<a href="http://www.marinidesign.it/" target="_blank">
						
								
								
									<img src="/assets/Uploads/Banner/_resampled/CroppedImage197147-banner-marini.png" />
								
							
						
					</a>
				
			</div>
		
			<div class="bannerLaterale Banner banner" BannerID="464">
				
					<a href="http:///www.resegoneonline.it/articoli/Il-cuore-di-Lecco-il-nuovo-centro-di-comunit-San-Nicol-20160120/" target="_blank">
						
							
								<img src="/assets/Uploads/Banner/Il-cuore-di-lecco.gif" width="197" height="147" />
							
						
					</a>
				
			</div>
		
	
	
	
		<!-- Commentato, Adalberto Marcello -->
		<!--
			<div class="bannerLaterale Banner banner bannerAdsense">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<ins class="adsbygoogle"
					 style="display:inline-block;width:196px;height:60px"
					 data-ad-client="ca-pub-2190474305586545"
					 data-ad-slot="9113432110"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
			<div class="bannerLaterale Banner banner bannerAdsense">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<ins class="adsbygoogle"
					 style="display:inline-block;width:196px;height:60px"
					 data-ad-client="ca-pub-2190474305586545"
					 data-ad-slot="1590165318"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
		-->
	
</div>
							
							
								<div id="videoLaterale">
									<h3>I nostri video</h3>
									
									
										
											<div id="contenitoreImg">
												<img src="themes/ResegoneOnline/images/button_play.png" class="buttonPlay" id="buttonPlaySpecial" />
												<img class="youtube border-small" id="m2vqCYZ-GII" src="http://img.youtube.com/vi/m2vqCYZ-GII/hqdefault.jpg" height="157" title="Guarda il video" />
											</div>
										
										
										<a href="/articoli/scuola-de-amicis-di-lecco-w-la-liberta-viva-20200501/" title="Scuola De Amicis di Lecco:  “W la libertà, viva!”">
											<h2>Scuola De Amicis di Lecco:  “W la libertà, viva!”</h2>
										</a>
										
									
									<h4><a class="ricercaVideo" href="/articoli/sindaco-brivio-lavoro-e-salute-binomio-possibile-20200430/#" categ="VIDEO"> Tutti i video </a><h4>
								</div>
							
							
							
								<div id="piuLettiSettimana">
									<h3>Articoli più letti</h3>
									
									
										
										<div class="categoriePreviewPost1x1">
											
	
		<a href="/lecco/" title="Lecco">Lecco</a>

										</div>
										
										
											<a class="linkImageHome" href="/articoli/lecco-ciclabili-e-sentieri-chiusi-almeno-fino-al-17-maggio-20200430/" title="Lecco: ciclabili e sentieri chiusi almeno fino al 17 maggio">
												<img src="/assets/Uploads/_resampled/CroppedImage250157-nuovo-croce-san-martino-2.jpg" alt="CroppedImage250157-nuovo-croce-san-martino-2" />
											</a>
										

										<a href="/articoli/lecco-ciclabili-e-sentieri-chiusi-almeno-fino-al-17-maggio-20200430/" title="Lecco: ciclabili e sentieri chiusi almeno fino al 17 maggio">
											<h2>Lecco: ciclabili e sentieri chiusi almeno fino al 17 maggio</h2>
										</a>
									
										
										<div class="categoriePreviewPost1x1">
											
	
		<a href="/cammina-con-noi/" title="Cammina con noi">Cammina con noi</a>

										</div>
										
										
											<a class="linkImageHome" href="/articoli/dal-cainallo-al-rifugio-brioschi-sulla-vetta-del-grignone-via-della-ganda-20180611/" title="Dal Cainallo al Rifugio Brioschi sulla vetta del Grignone (Via della Ganda)">
												<img src="/assets/Uploads/_resampled/CroppedImage250157-copertina-brioschi-13.jpg" alt="copertina brioschi 13" />
											</a>
										

										<a href="/articoli/dal-cainallo-al-rifugio-brioschi-sulla-vetta-del-grignone-via-della-ganda-20180611/" title="Dal Cainallo al Rifugio Brioschi sulla vetta del Grignone (Via della Ganda)">
											<h2>Dal Cainallo al Rifugio Brioschi sulla vetta del Grignone (Via della Ganda)</h2>
										</a>
									
										
										<div class="categoriePreviewPost1x1">
											
	
		<a href="/societa/" title="Società">Società</a>

										</div>
										
										
											<a class="linkImageHome" href="/articoli/essere-scuola-dellinfanzia-paritaria-fism-ai-tempi-del-covid-20200428/" title="Essere scuola dell&#039;infanzia paritaria Fism ai tempi del Covid">
												<img src="/assets/Uploads/_resampled/CroppedImage250157-giampiero-redaelli-fism.jpg" alt="giampiero redaelli fism" />
											</a>
										

										<a href="/articoli/essere-scuola-dellinfanzia-paritaria-fism-ai-tempi-del-covid-20200428/" title="Essere scuola dell&#039;infanzia paritaria Fism ai tempi del Covid">
											<h2>Essere scuola dell&#039;infanzia paritaria Fism ai tempi del Covid</h2>
										</a>
									
										
										<div class="categoriePreviewPost1x1">
											
	
		<a href="/cammina-con-noi/" title="Cammina con noi">Cammina con noi</a>

										</div>
										
										
											<a class="linkImageHome" href="/articoli/dalla-valgerola-al-rifugio-falc-tra-laghetti-e-il-pizzo-tre-signori-20180530/" title="Dalla Valgerola al rifugio Falc, tra laghetti e il Pizzo Tre Signori">
												<img src="/assets/Uploads/_resampled/CroppedImage250157-copertina-rifugio-falc.jpg" alt="copertina rifugio falc" />
											</a>
										

										<a href="/articoli/dalla-valgerola-al-rifugio-falc-tra-laghetti-e-il-pizzo-tre-signori-20180530/" title="Dalla Valgerola al rifugio Falc, tra laghetti e il Pizzo Tre Signori">
											<h2>Dalla Valgerola al rifugio Falc, tra laghetti e il Pizzo Tre Signori</h2>
										</a>
									
								</div>
							
							
							
							
							
							
							
							<div class="widget">
	<h3>Ritrovaci su Facebook</h3>
	<div id="boxFacebook" >
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
		</script>
		<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FResegoneOnline%2F236638583091220&amp;width=214&amp;height=256&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:214px; height:256px;" allowTransparency="true"></iframe>
	</div>
</div>
							
							
								
									<div class="widget widgetBorder">
										<h3>Link Utili</h3>
										<ul id="LinkUtili">
											
												<li><a href="http://www.resegoneonline.it/assets/calendario-dal-26-aprile-al-3-maggio.pdf" title="Avvisi Comunità Pastorale Beato Mazzucconi e Beato Monza " target="_blank">Avvisi Comunità Pastorale Beato Mazzucconi e Beato Monza </a></li>
											
												<li><a href="https://grignone.panomax.com/rifugiobrioschi" title="La webcam del Grignone al Rifugio Brioschi" target="_blank">La webcam del Grignone al Rifugio Brioschi</a></li>
											
												<li><a href="https://pianidibobbio.panomax.com/" title="Webcam dai Piani di Bobbio" target="_blank">Webcam dai Piani di Bobbio</a></li>
											
												<li><a href="http://www.campaniledilecco.it/" title="Sali sul Campanile di Lecco" target="_blank">Sali sul Campanile di Lecco</a></li>
											
												<li><a href="http://www.comune.lecco.it/" title="Comune di Lecco" target="_blank">Comune di Lecco</a></li>
											
												<li><a href="http://www.provincia.lecco.it/" title="Provincia di Lecco" target="_blank">Provincia di Lecco</a></li>
											
												<li><a href="http://www.casadelleguide.it/meteo.asp" title="Info Montagna Sicura" target="_blank">Info Montagna Sicura</a></li>
											
												<li><a href="http://www.asst-lecco.it/" title="Ospedali di Lecco" target="_blank">Ospedali di Lecco</a></li>
											
												<li><a href="http://www.decanatodilecco.it/" title="Decanato di Lecco" target="_blank">Decanato di Lecco</a></li>
											
												<li><a href="http://www.parrocchiemap.it/parrocchiemap/consultazione/index_pm.jsp?id_diocesi=99" title="Decanati e Parrocchie" target="_blank">Decanati e Parrocchie</a></li>
											
										</ul>
									</div>
								
								
									<div class="widget widgetBorder">
										<h3>Alpi Media Group</h3>
										<ul id="LinkUtili">
											
												<li><a href="http://www.valseriananews.info/" title="Valseriana News" target="_blank">Valseriana News</a></li>
											
												<li><a href="http://www.valtellinanews.it/" title="Valtellina News" target="_blank">Valtellina News</a></li>
											
												<li><a href="http://comolive.it/" title="Como Live" target="_blank">Como Live</a></li>
											
										</ul>
									</div>
								
							
							
								<div class="widget widgetBorder" id="caleidoscopio">
									<h3>Caleidoscopio</h3>
									
										<p>1 Maggio 1886 - Inizio dello sciopero generale che porterà a ottenere le otto ore lavorative negli Stati Uniti. Questo evento viene oggi commemorato come Primo maggio, Festa dei lavoratori o Festa del lavoro nella maggior parte delle nazioni industrializzate. La data ricorda anche le vittime degli incidenti di Chicago che segnarono l'inizio delle lotte operaie</p>
									
								</div>
							
							
								
									<div class="widget" id="LinkSocial">
										<h3>Social</h3>
										
											<a href="https://twitter.com/#!/ResegoneOnline" title="ResegoneOnline su twitter" target="_blank"><img src="/assets/Uploads/newTwitter.png" alt="newTwitter" /></a>
										
											<a href="http://www.youtube.com/user/ResegoneOnLine" title="YouTube Resegone" target="_blank"><img src="/assets/Uploads/newYouTube.png" alt="newYouTube" /></a>
										
											<a href="http://it-it.facebook.com/pages/ResegoneOnline/236638583091220" title="ResegoneOnline su facebook" target="_blank"><img src="/assets/Uploads/newFB.png" alt="newFB" /></a>
										
										<a title="Sottoscrivi RSS" target="_blank" href="/articoli/rss"><img src="themes/ResegoneOnline/images/newRSS.png" /></a>
									</div>
								
							
						</div>
					</div>
				</div>
				
			</div>
			
		</div>
		
	
	</div>
	<div id="Footer">
		<div id="footerContent">
	<table style="margin: 0px auto;" border="0"><tbody><tr><td>© 2014</td>
<td><img title="" src="assets/logoPiccolo_2.png" alt="" width="109" height="27"></td>
</tr></tbody></table><p>Testata giornalistica telematica iscritta nel Registro Giornali e Periodici del Tribunale civile e penale di Lecco al n. 3/2010, con disposizione del 15/09/2010.</p>
<p>Editore: Resegone 3000 s.r.l.  Capitale sociale € 10.000 i.v.<br>Sede legale: Viale L.Borri 109 Varese</p>
<p>Registro Imprese - Partita Iva 03279800134 - N.ro Rea Lc 312032 - Iscr. Roc 21348</p>
<p>redazione@resegoneonline.it</p>
	<div id="puntoFooter"></div>
	<div id="credits">
		<span>Credits</span>
		<div id="creditsContent">
			<div id="design">
				<p>Design</p>
				<a href="http://www.marinidesign.it" target="_blank">Marini Design</a>
			</div>
			<div id="engineering">
				<p>Engineering</p>
				<a href="http://www.ideatechsrl.com" target="_blank">IdeaTech</a>
			</div>
		</div>
	</div>
</div>
	</div>
</div>

</body>
</html>
