<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" >

    <head>
		<base href="http://www.resegoneonline.it/" />
		<title>Resegone Online - notizie da Lecco e provincia &raquo; Peste suina minaccia grave subito azione sinergica su tutti i fronti </title>
		<meta name="generator" content="SilverStripe - http://silverstripe.org" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />

		<link rel="shortcut icon" href="themes/ResegoneOnline/images/favicon/favicon.png" />
		<link rel="apple-touch-icon" href="themes/ResegoneOnline/images/favicon/favicon-iphone.png" />
		<link rel="apple-touch-icon" href="themes/ResegoneOnline/images/favicon/favicon-ipad.png" />
		
		 
		 
		<link rel="stylesheet" media="screen" href="mysite/javascript/prettyPhoto/css/prettyPhoto.css" type="text/css" />
		<link rel="stylesheet" type="text/css" media="print" href="themes/ResegoneOnline/css/print.css" />


		<!-- FACEBOOK share tags -->
        <meta property="og:url" content="http://www.resegoneonline.it/articoli/peste-suina-minaccia-grave-subito-azione-sinergica-su-tutti-i-fronti-20220109/" />
        
                <meta property="og:title" content="Peste suina minaccia grave subito azione sinergica su tutti i fronti" />
        
        
                <meta property="og:description" content="Trezzi: “Vanno tutelati i nostri allevamenti, non c’è più tempo.  Nel territorio delle province lariane la presenza dei cinghiali è fuori controllo”" />
        
        
                
                        
                                <link rel="image_src" href="http://www.resegoneonline.it//assets/Uploads/piglet-g9ea73975f-640.jpg" />
                                <meta property="og:image" content="http://www.resegoneonline.it//assets/Uploads/piglet-g9ea73975f-640.jpg" />
                        
                
        
        <script type="text/javascript">

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-34374911-1']);
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

        </script>


	<link rel="stylesheet" type="text/css" href="/mysite/javascript/Kalendae/kalendae.css?m=1477312470" />
<link rel="stylesheet" type="text/css" href="/themes/ResegoneOnline/css/jquery-ui.css?m=1477312439" />
<link rel="stylesheet" type="text/css" href="/themes/ResegoneOnline/css/layout.css?m=1523281544" />
<link rel="stylesheet" type="text/css" href="/themes/ResegoneOnline/css/editor.css?m=1477312439" />
<script type="text/javascript" src="/mysite/javascript/jquery-1.7.js?m=1477312468"></script>
<script type="text/javascript" src="/mysite/javascript/simple-inheritance.js?m=1477312468"></script>
<script type="text/javascript" src="/mysite/javascript/debouncing.js?m=1477312468"></script>
<script type="text/javascript" src="/mysite/javascript/LoadingManager.js?m=1477312467"></script>
<script type="text/javascript" src="/mysite/javascript/jquery.validate.js?m=1477312467"></script>
<script type="text/javascript" src="/mysite/javascript/Page.js?m=1479714375"></script>
<script type="text/javascript" src="/mysite/javascript/jquery.corner.js?m=1477312467"></script>
<script type="text/javascript" src="/mysite/javascript/jquery.youtubepopup.min.js?m=1477312468"></script>
<script type="text/javascript" src="/mysite/javascript/Common/ArticoliManager.js?m=1477312468"></script>
<script type="text/javascript" src="/mysite/javascript/Kalendae/kalendae.js?m=1477312470"></script>
<script type="text/javascript" src="/mysite/javascript/form/jquery.jqtransform.js?m=1477312469"></script>
<script type="text/javascript" src="/mysite/javascript/ArticoloAbstract.js?m=1477312470"></script>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jqueryui/1/jquery-ui.min.js"></script>
<script type="text/javascript" src="/mysite/javascript/Articolo.js?m=1490361122"></script>
<script type="text/javascript" src="/mysite/javascript/jcarousel/lib/jquery.jcarousel.min.js?m=1477312467"></script>
<script type="text/javascript" src="/mysite/javascript/prettyPhoto/js/jquery.prettyPhoto.js?m=1477312469"></script>
<script type="text/javascript">
//<![CDATA[

			var SecurityID = 'bd2188b888e577ddeb19e16074278655d3f25e1e';
		

//]]>
</script>
<script type="text/javascript">
//<![CDATA[

		  (function($) {
		  $(document).ready(function()
		  {
			$.PageManager=new ArticoloClass();
			$.PageManager.InitPage();
		  })
		  })(jQuery);

//]]>
</script>
</head>
<body>

	
		<script src="cookies-banner/javascript/cookiechoices.js"></script>
		<script>
		  document.addEventListener("DOMContentLoaded", function(event) {
		    cookieChoices.showCookieConsentBar("Questo sito utilizza cookie di profilazione (propri e di altri siti) al fine di analizzare le preferenze manifestate dall&#039;utente nell&#039;ambito della navigazione in rete e Cookie tecnici per effettuare trasmissioni di comunicazioni su una rete elettronica. Continuando a navigare o accedendo a un qualunque elemento del sito senza cambiare le impostazioni dei cookie, accetterai implicitamente di ricevere cookie al nostro sito. Le impostazioni dei Cookies possono essere modificate in qualsiasi momento cliccando su &quot;Piu&#039; informazioni sui Cookies&quot;.",
		      "Chiudi", "Più informazioni sui Cookies", "/cookie-policy/");
		  });
		</script>
	


<div class="MainContainer" style="  background-color: #f8f8f2;  " >
	
	
		
	

	

	<div id="headerAlpiMedia">
	<div class="headerAlpiMediaContainer">
		<a href="http://www.alpimediagroup.it/" target="_blank">
			<div id="imgAMGContainer">
				<img src="themes/ResegoneOnline/images/alpi_media_logo.png" style="margin-top: 8px;"/> 
			</div>
		</a>
		<div id="loghiContainer">
			<a href="http://www.resegoneonline.it/">
				<div class="resegoneAMG" >
					<!-- <img src="themes/ResegoneOnline/images/bar.png" style="height:57px; width:13px; float:left;" /> -->
					<div class="imgLogoAMGContainer">							
					</div>
				</div>		
			</a>
			<a href="http://www.valtellinanews.it/" target="_blank">
				<div class="valtellinaAMG" >
					<!-- <img src="themes/ResegoneOnline/images/bar.png" style="height:57px; width:13px; float:left;" /> -->
					<div class="imgLogoAMGContainerValt">							
					</div>	
				</div>		
			</a>
			<a href="http://comolive.it/" target="_blank">
				<div class="comoAMG">
					<!-- <img src="themes/ResegoneOnline/images/bar.png" style="height:57px; width:13px; float:left;" /> -->
					<div class="imgLogoAMGContainerComo">							
					</div>
				</div>	
			</a>	
			<a href="http://www.valseriananews.info/" target="_blank">
				<div class="valserianaAMG" >
					<!-- <img src="themes/ResegoneOnline/images/bar.png" style="height:57px; width:13px; float:left;" /> -->
					<div class="imgLogoAMGContainerVals">							
					</div>	
				</div>	
			</a>	
			<!-- <a href="http://www.rmfonline.it/" target="_blank">
				<div class="rmfAMG" >
					<img src="themes/ResegoneOnline/images/bar.png" style="height:57px; width:13px; float:left;" />
					<div class="imgLogoRMF">							
					</div>	
				</div>	
			</a> -->
		</div>
	</div>
</div>

	<div class="newContainer" style="   ">
		

		<div id="BgContainer" >
			<div id="Container">
				<div id="Header">
					<div id="Testata">
						<div id="Logo">
							<a href="/"><img src="themes/ResegoneOnline/images/logoResegoneNew.png" /></a>
						</div>
						
						
						
						
						
						<div id="Navigation">
							<ul>
 		  
  		<li><a href="/chi-siamo/" title="Vai alla pagina Chi siamo" class="link"  style="padding-left: 0px;" >Chi siamo</a></li>
  		<li class="lineTopMenu"></li>
   		  
  		<li><a href="/scrivici-2/" title="Vai alla pagina Scrivici" class="link" >Scrivici</a></li>
  		<li class="lineTopMenu"></li>
   		  
  		<li><a href="/collabora-con-noi-2/" title="Vai alla pagina Collabora con noi" class="link" >Collabora con noi</a></li>
  		<li class="lineTopMenu"></li>
   	
   	
   		<a id="iconEnglish" href="/English/" title="English"><img alt="Resegone Online english" src="themes/ResegoneOnline/images/bandieraUK.png"/></a>
   	
</ul>
						</div>
						
					</div>
					
					<div id="MenuCategorie">
						<div id="MenuCategoriePrincipali">
							<ul>
								
									<li><a href="/" title="Home" class="link">Home</a></li>
								
								
									<li><a href="/politica/" title="Politica" class="link">Politica</a></li>
								
									<li><a href="/economia/" title="Economia" class="link">Economia</a></li>
								
									<li><a href="/cronaca/" title="Cronaca" class="link">Cronaca</a></li>
								
									<li><a href="/cultura/" title="Cultura" class="link">Cultura</a></li>
								
									<li><a href="/sport/" title="Sport" class="link">Sport</a></li>
								
									<li><a href="/turismo/" title="Turismo" class="link">Turismo</a></li>
								
									<li><a href="/milano/" title="Milano" class="link">Milano</a></li>
								
									<li>
										<a id="altroLink" href="/articoli/peste-suina-minaccia-grave-subito-azione-sinergica-su-tutti-i-fronti-20220109/#" title="">ALTRO</a>
										<ul id="altroMenu">
											 
												<li><a href="/salute/" title="Salute" class="link">Salute</a></li>
											
											
												<li><a href="/chiesa/" title="Chiesa" class="link">Chiesa</a></li>
											
												<li><a href="/lecco/" title="Lecco" class="link">Lecco</a></li>
											
												<li><a href="/provincia/" title="Provincia" class="link">Provincia</a></li>
											
												<li><a href="/lombardia/" title="Lombardia" class="link">Lombardia</a></li>
											
												<li><a href="/societa/" title="Società" class="link">Società</a></li>
											
												<li><a href="/Opinioni/" title="Opinioni" class="link">Opinioni</a></li>
											
												<li><a href="/Vita-ecclesiale-lecchese/" title="Vita ecclesiale lecchese" class="link">Vita ecclesiale lecchese</a></li>
											
												<li><a href="/Sotto-la-lente/" title="Sotto la lente" class="link">Sotto la lente</a></li>
											
												<li><a href="/cammina-con-noi/" title="Cammina con noi" class="link">Cammina con noi</a></li>
											
										</ul>
									</li>
							</ul>
						</div>
					</div>
				</div>
				
				<div id="Content">
					
						
					
					<div id="Layout">
						
						<div id="articoloContainer">
	<!-- Banner Intestazione START -->
		

	<!-- Banner Intestazione END -->
	
	
	<div id="contenutoArticolo" class="typography">
		<div id="shareTop">
			<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
	<a class="addthis_button_preferred_1"></a>
	<a class="addthis_button_preferred_2"></a>
	<a class="addthis_button_preferred_3"></a>
	<a class="addthis_button_preferred_4"></a>
	<a class="addthis_button_compact"></a>
	<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5187adbd29dcae26"></script>
<!-- AddThis Button END -->
		</div>
		<div class ="articoloInfo">
				<div class="datePreview">
					Lecco , 09 gennaio 2022
					<span style="color: #999999;">&nbsp;&nbsp;|&nbsp;&nbsp;</span>
				</div>
				<div class="categoriePreview">
					
	
		<a href="/cronaca/" title="Cronaca">Cronaca</a>

				</div>
			</div>
		<div id="titoloArticolo">
			<h1>Peste suina minaccia grave subito azione sinergica su tutti i fronti</h1>
			
		</div>
		<div id="testoArticolo">
			<p class="sottotitoloArticolo">Trezzi: “Vanno tutelati i nostri allevamenti, non c’è più tempo.  Nel territorio delle province lariane la presenza dei cinghiali è fuori controllo”</p>
			<div id="MediaArticolo">
				
					
						
							<img src="/assets/Uploads/_resampled/CroppedImage720439-piglet-g9ea73975f-640.jpg" alt="piglet g9ea73975f 640" />
							
						 
					
				
			</div>
			<div class="contentArticolo">
				<p>“Serve subito un’azione sinergica su tutti i fronti per tutelare e difendere i nostri allevamenti da questa grave minaccia, ancor più preoccupante in un territorio, le nostre due province lariane, dove la presenza dei cinghiali è sempre più pressante”. Fortunato Trezzi, presidente di Coldiretti Como Lecco, ribadisce la richiesta Coldiretti Lombardia in riferimento al primo caso di Peste Suina Africana in Piemonte riscontrata nelle analisi sulla carcassa di un cinghiale trovato morto in provincia di Alessandria.</p>
<p style="text-align: justify;">“Più volte abbiamo denunciato i pericoli della proliferazione e diffusione senza freni dei cinghiali” continua Trezzi. “Ora non c’è più tempo, vanno messi in campo interventi concreti e incisivi per riportare sotto controllo la gestione numerica di questi animali con modifiche alla norma nazionale e il rafforzamento delle misure a livello regionale”.</p>
<p style="text-align: justify;">In questa direzione va riconosciuto l’impegno annunciato dall’assessore all’Agricoltura, Alimentazione e Sistemi Verdi Fabio Rolfi di istituire la figura del delegato dell’imprenditore agricolo, che potrà intervenire nelle attività di contenimento del cinghiale sui fondi di sua proprietà. Importante è anche l’impegno di Regione Lombardia a sburocratizzare le pratiche per gli interventi dei controllori.</p>
<p style="text-align: justify;">Il virus della Peste Suina Africana – continua Coldiretti Como Lecco – può colpire cinghiali e maiali ed è altamente contagioso e spesso letale per gli animali, ma non è, invece, trasmissibile agli esseri umani. Un possibile veicolo di contagio possono essere proprio i cinghiali, il cui numero negli ultimi anni si è moltiplicato in tutta Italia fino a superare i due milioni di esemplari secondo le ultime stime.</p>
<p style="text-align: justify;">“Questi ungulati provocano danni ingenti ai nostri agricoltori devastando campagne e raccolti, e costituiscono un grave rischio per la sicurezza dei cittadini avvicinandosi sempre più ai centri abitati e provocando incidenti stradali anche mortali”.</p>
<p style="text-align: justify;">Il rischio che il contagio possa estendersi ai nostri allevamenti “rappresenterebbe un gravissimo danno economico per le imprese soprattutto in un territorio come quello della Lombardia, prima regione in Italia per numero di maiali allevati. La situazione che ci troviamo ad affrontare impone un attento monitoraggio anche per evitare che si possano generare strumentalizzazioni e speculazioni ai danni dei nostri imprenditori agricoli”.</p>
				<div class="puntoNormale"></div>
				
				
					
				
				
			</div>
		</div>
		<div id="shareBottom">
			<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
	<a class="addthis_button_preferred_1"></a>
	<a class="addthis_button_preferred_2"></a>
	<a class="addthis_button_preferred_3"></a>
	<a class="addthis_button_preferred_4"></a>
	<a class="addthis_button_compact"></a>
	<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5187adbd29dcae26"></script>
<!-- AddThis Button END -->
		</div>
	</div>

	
		<div id="BannerTraArticoliAdSense1" class="banner Banner bannerCentrale bannerAdsense">

		</div>
	

	<!-- Banner Intestazione -->
		
	<!-- END Banner Intestazione -->
	
	<div style="width: 100%; margin-bottom: 29px;">
		<a class="ultimiArticoli" href="/">ULTIMI ARTICOLI</a>
	</div>
	
	<!-- Banner chiusura START -->
		
	
		<div class="banner Banner bannerPiccoliArticoli" BannerID="437">
			
				<a href="http://resegoneonline.it/cammina-con-noi/" target="_blank">
					
							
							
								<img src="/assets/Uploads/_resampled/CroppedImage173129-1-presentazione.jpg" />
							
						
					
				</a>
			
		</div>
	
	<div style="clear:both;"></div>

	<!-- Banner chiusura END -->

	
		<div id="BannerTraArticoliAdSense2" class="banner Banner bannerCentrale bannerAdsense2">

		</div>
	
	
</div>
					</div>
					
					<div id="BarraLaterale">
						
						
						<div id="dataAttuale">
							
								<a href="/santi-2/San-Marcellino-di-Ancona-/">
									<p class="dataGiorno">09 gennaio 2022</p>
									
										<p class="santoGiorno">BATTESIMO DEL SIGNORE e San Marcellino di Ancona </p>
									
								</a>
							
						</div>
						
						<div id="SearchForm_SearchForm" class="widgetBorder">
	<fieldset>
		<legend></legend>
		
			<div class="field text nolabel" id="Search">
				<div class="middleColumn">
					<input type="text" name="Search" id="SearchForm_SearchForm_Search" class="text nolabel">
				</div>
			</div>
			
			<input type="submit" title="Vai" value="Vai" name="action_results" id="SearchForm_SearchForm_action_results" class="action">
		
	</fieldset>
</div>

						
							
								<div class="bannerLaterale Banner banner"  BannerID="513">
									
										<a href="http://www.monticellospa.it" target="_blank">
											
												
													<img src="/assets/Uploads/Resegone-online-196x146-3-9.gif" width="197" height="147" />
												
											
										</a>
									
								</div>
							
								<div class="bannerLaterale Banner banner"  BannerID="470">
									
										<a href="mailto:pubblicita@alpimediagroup.com">
											
													
													
														<img src="/assets/Uploads/_resampled/CroppedImage197147-BANNER-PUBBLICITa.png" />
													
												
											
										</a>
									
								</div>
							
								<div class="bannerLaterale Banner banner"  BannerID="462">
									
										<a href="http://lecco.cdo.org" target="_blank">
											
													
													
														<img src="/assets/Uploads/_resampled/CroppedImage197147-logo-cdo-nuovo23def.png" />
													
												
											
										</a>
									
								</div>
							
						


						
						
						
							
								<div class="bannerLaterale Banner banner"  BannerID="478">
									
										<a href="http://www.osservatore.ch/" target="_blank">
											
													
													
														<img src="/assets/Uploads/_resampled/CroppedImage197147-osservatore-testata-196x146-1.jpg" />
													
												
											
										</a>
									
								</div>
							
						
							
						<div id="widget">
							<div id="bannerLaterali">
	
		
	
	
	
		<!-- Commentato, Adalberto Marcello -->
		<!--
			<div class="bannerLaterale Banner banner bannerAdsense">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<ins class="adsbygoogle"
					 style="display:inline-block;width:196px;height:60px"
					 data-ad-client="ca-pub-2190474305586545"
					 data-ad-slot="9113432110"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
			<div class="bannerLaterale Banner banner bannerAdsense">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<ins class="adsbygoogle"
					 style="display:inline-block;width:196px;height:60px"
					 data-ad-client="ca-pub-2190474305586545"
					 data-ad-slot="1590165318"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
		-->
	
</div>
							
							
								<div id="videoLaterale">
									<h3>I nostri video</h3>
									
									
										
											<div id="contenitoreImg">
												<img src="themes/ResegoneOnline/images/button_play.png" class="buttonPlay" id="buttonPlaySpecial" />
												<img class="youtube border-small" id="EB9hVXJE1fM" src="http://img.youtube.com/vi/EB9hVXJE1fM/hqdefault.jpg" height="157" title="Guarda il video" />
											</div>
										
										
										<a href="/articoli/meteogiuliacci-inverni-meno-freddi-di-un-volta-20220108/" title="MeteoGiuliacci inverni meno freddi di un volta">
											<h2>MeteoGiuliacci inverni meno freddi di un volta</h2>
										</a>
										
									
									<h4><a class="ricercaVideo" href="/articoli/peste-suina-minaccia-grave-subito-azione-sinergica-su-tutti-i-fronti-20220109/#" categ="VIDEO"> Tutti i video </a><h4>
								</div>
							
							
							
								<div id="piuLettiSettimana">
									<h3>Articoli più letti</h3>
									
									
										
										<div class="categoriePreviewPost1x1">
											
	
		<a href="/cronaca/" title="Cronaca">Cronaca</a>

										</div>
										
										
											<div id="contenitoreImg">
												<img src="themes/ResegoneOnline/images/button_play.png" class="buttonPlay" />
												<img class="youtube border-big26" id="hu8ipoN71gQ" src="http://img.youtube.com/vi/hu8ipoN71gQ/hqdefault.jpg" width="250" title="Guarda il video" />
											</div>
										

										<a href="/articoli/tamponi-covid-in-germania-075-centesimi-in-italia-800-euro-20210720/" title="Tamponi covid: in Germania 0,75 centesimi in Italia 8,00 euro">
											<h2>Tamponi covid: in Germania 0,75 centesimi in Italia 8,00 euro</h2>
										</a>
									
										
										<div class="categoriePreviewPost1x1">
											
	
		<a href="/cammina-con-noi/" title="Cammina con noi">Cammina con noi</a>

										</div>
										
										
											<a class="linkImageHome" href="/articoli/alla-scoperta-della-val-vicima-e-del-rifugio-bernasca-20180709/" title="Alla scoperta della Val Vicima e del Rifugio Bernasca">
												<img src="/assets/Uploads/_resampled/CroppedImage250157-copertina-rifugio-bernasca.jpg" alt="copertina rifugio bernasca" />
											</a>
										

										<a href="/articoli/alla-scoperta-della-val-vicima-e-del-rifugio-bernasca-20180709/" title="Alla scoperta della Val Vicima e del Rifugio Bernasca">
											<h2>Alla scoperta della Val Vicima e del Rifugio Bernasca</h2>
										</a>
									
										
										<div class="categoriePreviewPost1x1">
											
	
		<a href="/cammina-con-noi/" title="Cammina con noi">Cammina con noi</a>

										</div>
										
										
											<a class="linkImageHome" href="/articoli/dalla-valgerola-al-rifugio-falc-tra-laghetti-e-il-pizzo-tre-signori-20180530/" title="Dalla Valgerola al rifugio Falc, tra laghetti e il Pizzo Tre Signori">
												<img src="/assets/Uploads/_resampled/CroppedImage250157-copertina-rifugio-falc.jpg" alt="copertina rifugio falc" />
											</a>
										

										<a href="/articoli/dalla-valgerola-al-rifugio-falc-tra-laghetti-e-il-pizzo-tre-signori-20180530/" title="Dalla Valgerola al rifugio Falc, tra laghetti e il Pizzo Tre Signori">
											<h2>Dalla Valgerola al rifugio Falc, tra laghetti e il Pizzo Tre Signori</h2>
										</a>
									
										
										<div class="categoriePreviewPost1x1">
											
	
		<a href="/Opinioni/" title="Opinioni">Opinioni</a>

										</div>
										
										
											<a class="linkImageHome" href="/articoli/editoriale-draghi-vuole-bene-agli-italiani-20220105/" title="Editoriale - Draghi vuole bene agli italiani?">
												<img src="/assets/Uploads/_resampled/CroppedImage250157-chiusura-attivita.jpg" alt="chiusura attivita" />
											</a>
										

										<a href="/articoli/editoriale-draghi-vuole-bene-agli-italiani-20220105/" title="Editoriale - Draghi vuole bene agli italiani?">
											<h2>Editoriale - Draghi vuole bene agli italiani?</h2>
										</a>
									
								</div>
							
							
							
							
							
							
							
							<div class="widget">
	<h3>Ritrovaci su Facebook</h3>
	<div id="boxFacebook" >
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
		</script>
		<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FResegoneOnline%2F236638583091220&amp;width=214&amp;height=256&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:214px; height:256px;" allowTransparency="true"></iframe>
	</div>
</div>
							
							
								
									<div class="widget widgetBorder">
										<h3>Link Utili</h3>
										<ul id="LinkUtili">
											
												<li><a href="http://www.resegoneonline.it/assets/calendario-dal-3-al-10-gennaio-2-files-merged.pdf" title="Avvisi Comunità Pastorale Beato Mazzucconi e Beato Monza " target="_blank">Avvisi Comunità Pastorale Beato Mazzucconi e Beato Monza </a></li>
											
												<li><a href="https://grignone.panomax.com/rifugiobrioschi" title="La webcam del Grignone al Rifugio Brioschi" target="_blank">La webcam del Grignone al Rifugio Brioschi</a></li>
											
												<li><a href="https://pianidibobbio.panomax.com/" title="Webcam dai Piani di Bobbio" target="_blank">Webcam dai Piani di Bobbio</a></li>
											
												<li><a href="http://www.campaniledilecco.it/" title="Sali sul Campanile di Lecco" target="_blank">Sali sul Campanile di Lecco</a></li>
											
												<li><a href="http://www.comune.lecco.it/" title="Comune di Lecco" target="_blank">Comune di Lecco</a></li>
											
												<li><a href="http://www.provincia.lecco.it/" title="Provincia di Lecco" target="_blank">Provincia di Lecco</a></li>
											
												<li><a href="http://www.casadelleguide.it/meteo.asp" title="Info Montagna Sicura" target="_blank">Info Montagna Sicura</a></li>
											
												<li><a href="http://www.asst-lecco.it/" title="Ospedali di Lecco" target="_blank">Ospedali di Lecco</a></li>
											
												<li><a href="http://www.decanatodilecco.it/" title="Decanato di Lecco" target="_blank">Decanato di Lecco</a></li>
											
												<li><a href="http://www.parrocchiemap.it/parrocchiemap/consultazione/index_pm.jsp?id_diocesi=99" title="Decanati e Parrocchie" target="_blank">Decanati e Parrocchie</a></li>
											
										</ul>
									</div>
								
								
									<div class="widget widgetBorder">
										<h3>Alpi Media Group</h3>
										<ul id="LinkUtili">
											
												<li><a href="http://www.vareseinluce.it" title="Vareseinluce" target="_blank">Vareseinluce</a></li>
											
												<li><a href="http://www.valtellinanews.it/" title="Valtellina News" target="_blank">Valtellina News</a></li>
											
												<li><a href="http://comolive.it/" title="Como Live" target="_blank">Como Live</a></li>
											
										</ul>
									</div>
								
							
							
								<div class="widget widgetBorder" id="caleidoscopio">
									<h3>Caleidoscopio</h3>
									
										<p><strong>9 Gennaio</strong> 2007 presentazione da parte di Apple dell'iPhone.</p>
									
								</div>
							
							
								
									<div class="widget" id="LinkSocial">
										<h3>Social</h3>
										
											<a href="https://twitter.com/#!/ResegoneOnline" title="ResegoneOnline su twitter" target="_blank"><img src="/assets/Uploads/newTwitter.png" alt="newTwitter" /></a>
										
											<a href="http://www.youtube.com/user/ResegoneOnLine" title="YouTube Resegone" target="_blank"><img src="/assets/Uploads/newYouTube.png" alt="newYouTube" /></a>
										
											<a href="http://it-it.facebook.com/pages/ResegoneOnline/236638583091220" title="ResegoneOnline su facebook" target="_blank"><img src="/assets/Uploads/newFB.png" alt="newFB" /></a>
										
										<a title="Sottoscrivi RSS" target="_blank" href="/articoli/rss"><img src="themes/ResegoneOnline/images/newRSS.png" /></a>
									</div>
								
							
						</div>
					</div>
				</div>
				
			</div>
			
		</div>
		
	
	</div>
	<div id="Footer">
		<div id="footerContent">
	<table style="margin: 0px auto;" border="0"><tbody><tr><td>© 2014</td>
<td><img title="" src="assets/logoPiccolo_2.png" alt="" width="109" height="27"></td>
</tr></tbody></table><p>Testata giornalistica telematica iscritta nel Registro Giornali e Periodici del Tribunale civile e penale di Lecco al n. 3/2010, con disposizione del 15/09/2010.</p>
<p>Editore: Resegone 3000 s.r.l.  Capitale sociale € 10.000 i.v.<br>Sede legale: Viale L.Borri 109 Varese</p>
<p>Registro Imprese - Partita Iva 03279800134 - N.ro Rea Lc 312032 - Iscr. Roc 21348</p>
<p>redazione@resegoneonline.it</p>
	<div id="puntoFooter"></div>
	<div id="credits">
		<span>Credits</span>
		<div id="creditsContent">
			<div id="design">
				<p>Design</p>
				<a href="http://www.marinidesign.it" target="_blank">Marini Design</a>
			</div>
			<div id="engineering">
				<p>Engineering</p>
				<a href="http://www.ideatechsrl.com" target="_blank">IdeaTech</a>
			</div>
		</div>
	</div>
</div>
	</div>
</div>

</body>
</html>
