<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" >

    <head>
		<base href="http://www.resegoneonline.it/" />
		<title>Resegone Online - notizie da Lecco e provincia &raquo; Il valore della relazione tra “disabilità e nuove tecnologie” </title>
		<meta name="generator" content="SilverStripe - http://silverstripe.org" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />

		<link rel="shortcut icon" href="themes/ResegoneOnline/images/favicon/favicon.png" />
		<link rel="apple-touch-icon" href="themes/ResegoneOnline/images/favicon/favicon-iphone.png" />
		<link rel="apple-touch-icon" href="themes/ResegoneOnline/images/favicon/favicon-ipad.png" />
		
		 
		 
		<link rel="stylesheet" media="screen" href="mysite/javascript/prettyPhoto/css/prettyPhoto.css" type="text/css" />
		<link rel="stylesheet" type="text/css" media="print" href="themes/ResegoneOnline/css/print.css" />


		<!-- FACEBOOK share tags -->
        <meta property="og:url" content="http://www.resegoneonline.it/articoli/il-valore-della-relazione-tra-disabilita-e-nuove-tecnologie-20181010/" />
        
                <meta property="og:title" content="Il valore della relazione tra “disabilità e nuove tecnologie”" />
        
        
                <meta property="og:description" content="Buona la partecipazione del pubblico costituito per lo più da docenti di ogni ordine e grado e da genitori oltre che da educatori o laureandi." />
        
        
                
                        
                                <link rel="image_src" href="http://www.resegoneonline.it//assets/Uploads/WhatsApp-Image-2018-10-09-at-18.45.48.jpeg" />
                                <meta property="og:image" content="http://www.resegoneonline.it//assets/Uploads/WhatsApp-Image-2018-10-09-at-18.45.48.jpeg" />
                        
                
        
        <script type="text/javascript">

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-34374911-1']);
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

        </script>


	<link rel="stylesheet" type="text/css" href="/mysite/javascript/Kalendae/kalendae.css?m=1477312470" />
<link rel="stylesheet" type="text/css" href="/themes/ResegoneOnline/css/jquery-ui.css?m=1477312439" />
<link rel="stylesheet" type="text/css" href="/themes/ResegoneOnline/css/layout.css?m=1523281544" />
<link rel="stylesheet" type="text/css" href="/themes/ResegoneOnline/css/editor.css?m=1477312439" />
<script type="text/javascript" src="/mysite/javascript/jquery-1.7.js?m=1477312468"></script>
<script type="text/javascript" src="/mysite/javascript/simple-inheritance.js?m=1477312468"></script>
<script type="text/javascript" src="/mysite/javascript/debouncing.js?m=1477312468"></script>
<script type="text/javascript" src="/mysite/javascript/LoadingManager.js?m=1477312467"></script>
<script type="text/javascript" src="/mysite/javascript/jquery.validate.js?m=1477312467"></script>
<script type="text/javascript" src="/mysite/javascript/Page.js?m=1479714375"></script>
<script type="text/javascript" src="/mysite/javascript/jquery.corner.js?m=1477312467"></script>
<script type="text/javascript" src="/mysite/javascript/jquery.youtubepopup.min.js?m=1477312468"></script>
<script type="text/javascript" src="/mysite/javascript/Common/ArticoliManager.js?m=1477312468"></script>
<script type="text/javascript" src="/mysite/javascript/Kalendae/kalendae.js?m=1477312470"></script>
<script type="text/javascript" src="/mysite/javascript/form/jquery.jqtransform.js?m=1477312469"></script>
<script type="text/javascript" src="/mysite/javascript/ArticoloAbstract.js?m=1477312470"></script>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jqueryui/1/jquery-ui.min.js"></script>
<script type="text/javascript" src="/mysite/javascript/Articolo.js?m=1490361122"></script>
<script type="text/javascript" src="/mysite/javascript/jcarousel/lib/jquery.jcarousel.min.js?m=1477312467"></script>
<script type="text/javascript" src="/mysite/javascript/prettyPhoto/js/jquery.prettyPhoto.js?m=1477312469"></script>
<script type="text/javascript">
//<![CDATA[

			var SecurityID = '74bf1358b752a801a6203a66592da5faf2977c50';
		

//]]>
</script>
<script type="text/javascript">
//<![CDATA[

		  (function($) {
		  $(document).ready(function()
		  {
			$.PageManager=new ArticoloClass();
			$.PageManager.InitPage();
		  })
		  })(jQuery);

//]]>
</script>
</head>
<body>

	
		<script src="cookies-banner/javascript/cookiechoices.js"></script>
		<script>
		  document.addEventListener("DOMContentLoaded", function(event) {
		    cookieChoices.showCookieConsentBar("Questo sito utilizza cookie di profilazione (propri e di altri siti) al fine di analizzare le preferenze manifestate dall&#039;utente nell&#039;ambito della navigazione in rete e Cookie tecnici per effettuare trasmissioni di comunicazioni su una rete elettronica. Continuando a navigare o accedendo a un qualunque elemento del sito senza cambiare le impostazioni dei cookie, accetterai implicitamente di ricevere cookie al nostro sito. Le impostazioni dei Cookies possono essere modificate in qualsiasi momento cliccando su &quot;Piu&#039; informazioni sui Cookies&quot;.",
		      "Chiudi", "Più informazioni sui Cookies", "/cookie-policy/");
		  });
		</script>
	


<div class="MainContainer" style="  background-color: #f8f8f2;  " >
	
	
		
	

	

	<div id="headerAlpiMedia">
	<div class="headerAlpiMediaContainer">
		<a href="http://www.alpimediagroup.it/" target="_blank">
			<div id="imgAMGContainer">
				<img src="themes/ResegoneOnline/images/alpi_media_logo.png" style="margin-top: 8px;"/> 
			</div>
		</a>
		<div id="loghiContainer">
			<a href="http://www.resegoneonline.it/">
				<div class="resegoneAMG" >
					<!-- <img src="themes/ResegoneOnline/images/bar.png" style="height:57px; width:13px; float:left;" /> -->
					<div class="imgLogoAMGContainer">							
					</div>
				</div>		
			</a>
			<a href="http://www.valtellinanews.it/" target="_blank">
				<div class="valtellinaAMG" >
					<!-- <img src="themes/ResegoneOnline/images/bar.png" style="height:57px; width:13px; float:left;" /> -->
					<div class="imgLogoAMGContainerValt">							
					</div>	
				</div>		
			</a>
			<a href="http://comolive.it/" target="_blank">
				<div class="comoAMG">
					<!-- <img src="themes/ResegoneOnline/images/bar.png" style="height:57px; width:13px; float:left;" /> -->
					<div class="imgLogoAMGContainerComo">							
					</div>
				</div>	
			</a>	
			<a href="http://www.valseriananews.info/" target="_blank">
				<div class="valserianaAMG" >
					<!-- <img src="themes/ResegoneOnline/images/bar.png" style="height:57px; width:13px; float:left;" /> -->
					<div class="imgLogoAMGContainerVals">							
					</div>	
				</div>	
			</a>	
			<!-- <a href="http://www.rmfonline.it/" target="_blank">
				<div class="rmfAMG" >
					<img src="themes/ResegoneOnline/images/bar.png" style="height:57px; width:13px; float:left;" />
					<div class="imgLogoRMF">							
					</div>	
				</div>	
			</a> -->
		</div>
	</div>
</div>

	<div class="newContainer" style="   ">
		

		<div id="BgContainer" >
			<div id="Container">
				<div id="Header">
					<div id="Testata">
						<div id="Logo">
							<a href="/"><img src="themes/ResegoneOnline/images/logoResegoneNew.png" /></a>
						</div>
						
						
							
								<div id="BannerTestataLeft" class="banner Banner" BannerID="293">
									
										<a href="http://www.resegoneonline.it/meteo-a-lecco/" target="_blank">
											
													
													
														<img src="/assets/Uploads/Banner/_resampled/CroppedImage173129-banner-meteo2.png" />
													
												
											
										</a>
									
								</div>
							
						
						
						
							
								<div id="BannerTestataRight" class="banner Banner" BannerID="296">
									
										<a href="http://www.resegoneonline.it/articoli/Il-cuore-di-Lecco-il-nuovo-centro-di-comunit-San-Nicol-20160120/" target="_blank">
											
												
													<img src="/assets/Uploads/Banner/Il-cuore-di-lecco.gif" width="173" height="129" />
												
											
										</a>
									
								</div>
							
						
						
						<div id="Navigation">
							<ul>
 		  
  		<li><a href="/chi-siamo/" title="Vai alla pagina Chi siamo" class="link"  style="padding-left: 0px;" >Chi siamo</a></li>
  		<li class="lineTopMenu"></li>
   		  
  		<li><a href="/scrivici-2/" title="Vai alla pagina Scrivici" class="link" >Scrivici</a></li>
  		<li class="lineTopMenu"></li>
   		  
  		<li><a href="/collabora-con-noi-2/" title="Vai alla pagina Collabora con noi" class="link" >Collabora con noi</a></li>
  		<li class="lineTopMenu"></li>
   	
   	
   		<a id="iconEnglish" href="/English/" title="English"><img alt="Resegone Online english" src="themes/ResegoneOnline/images/bandieraUK.png"/></a>
   	
</ul>
						</div>
						
					</div>
					
					<div id="MenuCategorie">
						<div id="MenuCategoriePrincipali">
							<ul>
								
									<li><a href="/" title="Home" class="link">Home</a></li>
								
								
									<li><a href="/politica/" title="Politica" class="link">Politica</a></li>
								
									<li><a href="/economia/" title="Economia" class="link">Economia</a></li>
								
									<li><a href="/cronaca/" title="Cronaca" class="link">Cronaca</a></li>
								
									<li><a href="/cultura/" title="Cultura" class="link">Cultura</a></li>
								
									<li><a href="/sport/" title="Sport" class="link">Sport</a></li>
								
									<li><a href="/turismo/" title="Turismo" class="link">Turismo</a></li>
								
									<li><a href="/milano/" title="Milano" class="link">Milano</a></li>
								
									<li>
										<a id="altroLink" href="/articoli/il-valore-della-relazione-tra-disabilita-e-nuove-tecnologie-20181010/#" title="">ALTRO</a>
										<ul id="altroMenu">
											 
												<li><a href="/salute/" title="Salute" class="link">Salute</a></li>
											
											
												<li><a href="/chiesa/" title="Chiesa" class="link">Chiesa</a></li>
											
												<li><a href="/lecco/" title="Lecco" class="link">Lecco</a></li>
											
												<li><a href="/provincia/" title="Provincia" class="link">Provincia</a></li>
											
												<li><a href="/lombardia/" title="Lombardia" class="link">Lombardia</a></li>
											
												<li><a href="/societa/" title="Società" class="link">Società</a></li>
											
												<li><a href="/Opinioni/" title="Opinioni" class="link">Opinioni</a></li>
											
												<li><a href="/Vita-ecclesiale-lecchese/" title="Vita ecclesiale lecchese" class="link">Vita ecclesiale lecchese</a></li>
											
												<li><a href="/Sotto-la-lente/" title="Sotto la lente" class="link">Sotto la lente</a></li>
											
												<li><a href="/cammina-con-noi/" title="Cammina con noi" class="link">Cammina con noi</a></li>
											
										</ul>
									</li>
							</ul>
						</div>
					</div>
				</div>
				
				<div id="Content">
					
						
					
					<div id="Layout">
						
						<div id="articoloContainer">
	<!-- Banner Intestazione START -->
		

	<!-- Banner Intestazione END -->
	
	
	<div id="contenutoArticolo" class="typography">
		<div id="shareTop">
			<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
	<a class="addthis_button_preferred_1"></a>
	<a class="addthis_button_preferred_2"></a>
	<a class="addthis_button_preferred_3"></a>
	<a class="addthis_button_preferred_4"></a>
	<a class="addthis_button_compact"></a>
	<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5187adbd29dcae26"></script>
<!-- AddThis Button END -->
		</div>
		<div class ="articoloInfo">
				<div class="datePreview">
					Lecco, 10 ottobre 2018
					<span style="color: #999999;">&nbsp;&nbsp;|&nbsp;&nbsp;</span>
				</div>
				<div class="categoriePreview">
					
	
		<a href="/societa/" title="Società">Società</a>

				</div>
			</div>
		<div id="titoloArticolo">
			<h1>Il valore della relazione tra “disabilità e nuove tecnologie”</h1>
			
		</div>
		<div id="testoArticolo">
			<p class="sottotitoloArticolo">Buona la partecipazione del pubblico costituito per lo più da docenti di ogni ordine e grado e da genitori oltre che da educatori o laureandi.</p>
			<div id="MediaArticolo">
				
					
						
							<img src="/assets/Uploads/_resampled/CroppedImage720439-WhatsApp-Image-2018-10-09-at-18.45.48.jpeg" alt="WhatsApp Image 2018 10 09 at 18.45.48" />
							
						 
					
				
			</div>
			<div class="contentArticolo">
				<p>Lunedì 8 ottobre 2018 alle ore 20.45, presso l’Associazione “La Nostra Famiglia”, Auditorium “Don Luigi Monza” Padiglione 6, si è tenuto l'incontro: “Disabilità e nuove tecnologie: dalla parte del Bambino”. E’ intervenuto Massimo Molteni (Neuropsichiatra e Direttore sanitario centrale Associazione “La Nostra Famiglia”). Buona la partecipazione del pubblico costituito per lo più da docenti di ogni ordine e grado e da genitori oltre che da educatori o laureandi.</p>
<p>“Viviamo e siamo immersi in una società sempre più tecnologica!” ha affermato in apertura Molteni, che ha cercato di chiarire e spiegare quelli che sono i meccanismi che regolano e motivano i nostri comportamenti a partire dall’apprendimento, fino alla riabilitazione. E’ la motivazione, che nasce dalla soddisfazione di un piacere, ciò che spinge un bambino di tre anni a “giocare” con l’Ipad o il tablet e il sistema in cui siamo immersi come individui e come comunità è tale, che siamo sempre più spinti alla ricerca del “piacere” o dei “like”.</p>
<p>La tecnologia di internet, come del resto quella dei social, è facile, immediata, perché si inserisce in questo meccanismo di soddisfazione e apprendimento attraverso un continuo rinforzo del piacere fino a determinare talvolta nell’individuo forme di dipendenza di natura patologica.</p>
<p>L’uomo, ha proseguito il relatore, è anche inserito all’interno di una realtà sociale e relazionale e questo può determinare nel soggetto diverse esperienze positive legate alla nostra creatività, al gusto della scoperta, della novità fino a generare in noi forme di resilienza. Di contro le esperienze negative, a volte anche il solo andare con coraggio e consapevolezza contro corrente, possono generare in noi sensi di paura e quindi comportamenti esclusivamente orientati alla sopravvivenza. “Quante volte utilizziamo la paura nel nostro stile di insegnamento? Il tablet? Mai!” ha volutamente affermato Molteni.</p>
<p>I docenti, come del resto i genitori, devono accettare la sfida che proviene dalle nuove tecnologie, non vietando, ma spostando il tutto sul piano della dimensione emotiva relazionale: fare esperienza per costruire insieme. E’ l’esperienza il luogo per eccellenza dell’umano come del resto è la relazione il metodo e la strada per risultare vincenti e carichi di fascino nel processo educativo e formativo dei nostri ragazzi.</p>
<p>Non sono mancati tuttavia riferimenti alle tecnologie esistenti sul mercato o comunque in fase di sperimentazione e di lancio in grado di dare un contributo concreto al mondo delle disabilità. Un esempio è sicuramente rappresentato da “Tachidino” (per maggiori informazioni: https://www.tachidino.com/), il gioco semplice e divertente che potenzia le abilità di lettura e di scrittura in un’ottica di “riabilitazione a distanza per i DSA” realizzato e curato da IRCCS Medea di Bosisio Parini, oppure da “Seleggo” (per maggiori informazioni: http://www.seleggo.org/) un servizio gratuito che mette a disposizione uno strumento compensativo per gli studenti dislessici realizzato dai Lions Club, dove i testi scolastici vengono trascritti con caratteri più grandi e distanziati e resi ascoltabili con la sintesi vocale e il karaoke. Da agosto 2018, il servizio presenta una nuova versione disponibile online, il tutto a partire dall’esperienza della Onlus Seleggo nelle scuole e dalla collaborazione con l’IRCCS Medea. Il legame di Seleggo con Tachidino (software prodotto da Medea per la riabilitazione di dislessia e disortografia) permette di individuare in modo oggettivo (attraverso il modulo Tachidino Text) il font, la dimensione dei caratteri e la spaziatura tra i caratteri con cui ogni singolo studente legge nel modo più corretto. L’ipotesi alla base è che non esista un font facilitante la lettura in senso assoluto, quanto un font specifico per ogni persona, in sintonia con il valore che la ricerca attribuisce a dispositivi elettronici personalizzabili. E’ possibile individuare il proprio font con l’assistenza di specialisti accreditati da Medea.</p>
<p>Da ultimo Molteni ha presentato una nuova esperienza legata all’autismo: “App and Autismo” (per maggiori informazioni: https://www.webcounseling.it/appandautism/).</p>
<p>Trattasi di una piattaforma web progettata e implementata come strumento di ricerca rivolto agli utenti che desiderino identificare applicazioni per dispositivi mobili (tablet e smartphone) per bambini e adolescenti con diagnosi di Disturbo dello Spettro Autistico.</p>
<p>Particolarità: il portale fornisce una raccolta di risorse utilizzabili nell’ambito di questa patologia direttamente dal o con il bambino/ragazzo, dal genitore e dall'operatore.</p>
<p>I prossimi incontri, sempre alle ore 20:45 c/o l’Auditorium “Don Luigi Monza, svilupperanno le seguenti tematiche:</p>
<p>- Venerdì 19 ottobre 2018: “Generazione 2.0: rischi e opportunità!”. Relatrice: Mariangela Treglia (Psicoterapeuta Istituto di Terapia Cognitivo Interpersonale).</p>
<p>- Lunedì 5 novembre 2018: “Non cadere nella Rete e nelle trappole dei “lupi digitali”. Relatore: don Fortunato Di Noto (Parroco e Presidente dell’Associazione Meter Onlus contro la pedofilia e a tutela dell’infanzia).</p>
<p>- Martedì 20 novembre: “Rete: libertà e sviluppo del pensiero critico”. Relatore: Ezio Aceti (Psicologo dell’età evolutiva) - Referente scientifico del progetto formativo.</p>
<p>- Lunedì 3 dicembre: “Buone prassi e pratiche: proposte per la scuola”. Relatori: Manuela Ponti (Psicologo) di AIDD Onlus (Associazione Italiana contro la Diffusione delle Dipendenze) e Alberto Valsecchi (Psicologo e Psicoterapeuta) dell’Associazione Parvus di Erba.</p>
<p>Gli incontri sono stati organizzati da Generazione Famiglia Lecco, Associazione La Nostra Famiglia, CAV Lecco, DIESSE Lombardia, CIF Provinciale Lecco e sezioni di Galbiate e Valmadrera, Meter Onlus con il patrocinio di Provincia di Lecco, Comune di Bosisio Parini, Molteno e Rogeno.</p>
<p>Referente scientifico del progetto formativo sarà, anche per questa edizione, il dott. Ezio Aceti.</p>
<p>Ai docenti partecipanti, previa registrazione, verrà inviato Attestato di partecipazione al termine dell’intero ciclo di conferenze.</p>
				<div class="puntoNormale"></div>
				
				
					
				
				
			</div>
		</div>
		<div id="shareBottom">
			<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
	<a class="addthis_button_preferred_1"></a>
	<a class="addthis_button_preferred_2"></a>
	<a class="addthis_button_preferred_3"></a>
	<a class="addthis_button_preferred_4"></a>
	<a class="addthis_button_compact"></a>
	<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5187adbd29dcae26"></script>
<!-- AddThis Button END -->
		</div>
	</div>

	
		<div id="BannerTraArticoliAdSense1" class="banner Banner bannerCentrale bannerAdsense">

		</div>
	

	<!-- Banner Intestazione -->
		
	<!-- END Banner Intestazione -->
	
	<div style="width: 100%; margin-bottom: 29px;">
		<a class="ultimiArticoli" href="/">ULTIMI ARTICOLI</a>
	</div>
	
	<!-- Banner chiusura START -->
		
	
		<div class="banner Banner bannerPiccoliArticoli" BannerID="437">
			
				<a href="http://resegoneonline.it/cammina-con-noi/" target="_blank">
					
							
							
								<img src="/assets/Uploads/_resampled/CroppedImage173129-copertina-cammina-con-noi.jpg" />
							
						
					
				</a>
			
		</div>
	
		<div class="banner Banner bannerPiccoliArticoli" BannerID="94">
			
				<a href="http://www.resegoneonline.it/Offerte-di-lavoro-a-Lecco/" target="_blank">
					
							
							
								<img src="/assets/Uploads/Banner/Banner-Umana-ResegoneOnline2017.jpg" />
							
						
					
				</a>
			
		</div>
	
		<div class="banner Banner bannerPiccoliArticoli" BannerID="111">
			
				<a href="http://www.resegoneonline.it/Sotto-la-lente/" target="_blank">
					
							
							
								<img src="/assets/Uploads/Banner/_resampled/CroppedImage173129-sotto-la-lente-quadro-banner-nuov.jpg" />
							
						
					
				</a>
			
		</div>
	
		<div class="banner Banner bannerPiccoliArticoli" BannerID="199">
			
				<a href="http://www.campaniledilecco.it/" target="_blank">
					
							
							
								<img src="/assets/Uploads/Banner/_resampled/CroppedImage173129-bannercampanile2.jpg" />
							
						
					
				</a>
			
		</div>
	
	<div style="clear:both;"></div>

	<!-- Banner chiusura END -->

	
		<div id="BannerTraArticoliAdSense2" class="banner Banner bannerCentrale bannerAdsense2">

		</div>
	
	
</div>
					</div>
					
					<div id="BarraLaterale">
						
						
						<div id="dataAttuale">
							
								<a href="/santi-2/San-Giovanni-XXIII-Angelo-Giuseppe-Roncalli-Papa/">
									<p class="dataGiorno">11 ottobre 2018</p>
									
										<p class="santoGiorno">San Giovanni XXIII (Angelo Giuseppe Roncalli) Papa</p>
									
								</a>
							
						</div>
						
						<div id="SearchForm_SearchForm" class="widgetBorder">
	<fieldset>
		<legend></legend>
		
			<div class="field text nolabel" id="Search">
				<div class="middleColumn">
					<input type="text" name="Search" id="SearchForm_SearchForm_Search" class="text nolabel">
				</div>
			</div>
			
			<input type="submit" title="Vai" value="Vai" name="action_results" id="SearchForm_SearchForm_action_results" class="action">
		
	</fieldset>
</div>

						


						
							
								<div class="Banner banner adSenseLaterale"  BannerID="363">
									
										
											
	<div class="adsenseDesktop">
		<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- Skyscraper 250*600 --><ins class="adsbygoogle" style="display:inline-block;width:250px;height:600px" data-ad-client="ca-pub-2190474305586545" data-ad-slot="3423435312"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
	</div>


	<div class="adsenseTablet">
		<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- Skyscraper 250*600 --><ins class="adsbygoogle" style="display:inline-block;width:250px;height:600px" data-ad-client="ca-pub-2190474305586545" data-ad-slot="3423435312"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
	</div>

										
									
								</div>
							
						
						
						
							
								<div class="bannerLaterale Banner banner"  BannerID="400">
									
										<a href="http://bollettaonline.larioreti.it/" target="_blank">
											
												
													<img src="/assets/Uploads/Banner/banner-lrh-bolletta196x146.gif" width="197" height="147" />
												
											
										</a>
									
								</div>
							
						
							
						<div id="widget">
							<div id="bannerLaterali">
	
		
			<div class="bannerLaterale Banner banner" BannerID="197">
				
					<a href="mailto:pubblicita@alpimediagroup.com">
						
								
								
									<img src="/assets/Uploads/_resampled/CroppedImage197147-BANNER-PUBBLICITa.png" />
								
							
						
					</a>
				
			</div>
		
			<div class="bannerLaterale Banner banner" BannerID="350">
				
					
						
	<div class="adsenseDesktop">
		<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- sq200 --><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-2190474305586545" data-ad-slot="5992774519"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
	</div>


	<div class="adsenseTablet">
		<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- sq200 --><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-2190474305586545" data-ad-slot="5992774519"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
	</div>

					
				
			</div>
		
			<div class="bannerLaterale Banner banner" BannerID="11">
				
					<a href="http://www.ideatechsrl.com/" target="_blank">
						
								
								
									<img src="/assets/Uploads/Banner/_resampled/CroppedImage197147-banner-ideatech2.png" />
								
							
						
					</a>
				
			</div>
		
			<div class="bannerLaterale Banner banner" BannerID="22">
				
					<a href="http://www.marinidesign.it/" target="_blank">
						
								
								
									<img src="/assets/Uploads/Banner/_resampled/CroppedImage197147-banner-marini.png" />
								
							
						
					</a>
				
			</div>
		
	
	
	
		<!-- Commentato, Adalberto Marcello -->
		<!--
			<div class="bannerLaterale Banner banner bannerAdsense">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<ins class="adsbygoogle"
					 style="display:inline-block;width:196px;height:60px"
					 data-ad-client="ca-pub-2190474305586545"
					 data-ad-slot="9113432110"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
			<div class="bannerLaterale Banner banner bannerAdsense">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<ins class="adsbygoogle"
					 style="display:inline-block;width:196px;height:60px"
					 data-ad-client="ca-pub-2190474305586545"
					 data-ad-slot="1590165318"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
		-->
	
</div>
							
							
								<div id="videoLaterale">
									<h3>I nostri video</h3>
									
									
										
											<div id="contenitoreImg">
												<img src="themes/ResegoneOnline/images/button_play.png" class="buttonPlay" id="buttonPlaySpecial" />
												<img class="youtube border-small" id="TrxN57B2ieQ" src="http://img.youtube.com/vi/TrxN57B2ieQ/hqdefault.jpg" height="157" title="Guarda il video" />
											</div>
										
										
										<a href="/articoli/italia-ucraina-due-ambulanze-donate-da-cassago-a-chernighiv-20181009/" title="Italia-Ucraina: due ambulanze donate da Cassago a Chernighiv">
											<h2>Italia-Ucraina: due ambulanze donate da Cassago a Chernighiv</h2>
										</a>
										
									
									<h4><a class="ricercaVideo" href="/articoli/il-valore-della-relazione-tra-disabilita-e-nuove-tecnologie-20181010/#" categ="VIDEO"> Tutti i video </a><h4>
								</div>
							
							
							
								<div id="piuLettiSettimana">
									<h3>Articoli più letti</h3>
									
									
										
										<div class="categoriePreviewPost1x1">
											
	
		<a href="/sport/" title="Sport">Sport</a>

										</div>
										
										
											<a class="linkImageHome" href="/articoli/la-introbio-bobbio-vertical-ricorda-ezio-artusi-20181005/" title="La Introbio-Bobbio Vertical ricorda Ezio Artusi">
												<img src="/assets/Uploads/_resampled/CroppedImage250157-ezio-artusi.JPG" alt="ezio artusi" />
											</a>
										

										<a href="/articoli/la-introbio-bobbio-vertical-ricorda-ezio-artusi-20181005/" title="La Introbio-Bobbio Vertical ricorda Ezio Artusi">
											<h2>La Introbio-Bobbio Vertical ricorda Ezio Artusi</h2>
										</a>
									
										
										<div class="categoriePreviewPost1x1">
											
	
		<a href="/Opinioni/" title="Opinioni">Opinioni</a>

										</div>
										
										
											<a class="linkImageHome" href="/articoli/la-proposta-un-nuovo-ponte-tra-bottanuco-e-cornate-e-una-funivia-urbana-20181005/" title="La proposta. Un nuovo ponte e una funivia urbana da Paderno a Bergamo">
												<img src="/assets/Uploads/_resampled/CroppedImage250157-proposta-ponte-funivia-schema.jpg" alt="proposta ponte funivia schema" />
											</a>
										

										<a href="/articoli/la-proposta-un-nuovo-ponte-tra-bottanuco-e-cornate-e-una-funivia-urbana-20181005/" title="La proposta. Un nuovo ponte e una funivia urbana da Paderno a Bergamo">
											<h2>La proposta. Un nuovo ponte e una funivia urbana da Paderno a Bergamo</h2>
										</a>
									
										
										<div class="categoriePreviewPost1x1">
											
	
		<a href="/Vita-ecclesiale-lecchese/" title="Vita ecclesiale lecchese">Vita ecclesiale lecchese</a>

										</div>
										
										
											<a class="linkImageHome" href="/articoli/lingresso-del-nuovo-prevosto-di-lecco-monsignor-davide-milani-20181007/" title="L&#039;ingresso del nuovo prevosto di Lecco mons. Davide Milani">
												<img src="/assets/Uploads/_resampled/CroppedImage250157-WhatsApp-Image-2018-10-07-at-19.34.48.jpeg" alt="WhatsApp Image 2018 10 07 at 19.34.48" />
											</a>
										

										<a href="/articoli/lingresso-del-nuovo-prevosto-di-lecco-monsignor-davide-milani-20181007/" title="L&#039;ingresso del nuovo prevosto di Lecco mons. Davide Milani">
											<h2>L&#039;ingresso del nuovo prevosto di Lecco mons. Davide Milani</h2>
										</a>
									
										
										<div class="categoriePreviewPost1x1">
											
	
		<a href="/politica/" title="Politica">Politica</a>

										</div>
										
										
											<a class="linkImageHome" href="/articoli/rimpasto-di-giunta-a-lecco-entrano-goretti-fusi-nigriello-e-dossi-20181008/" title="Rimpasto di Giunta a Lecco: entrano Goretti, Fusi, Nigriello e Dossi">
												<img src="/assets/Uploads/_resampled/CroppedImage250157-virginio-brivio-settembre-2017.jpg" alt="virginio brivio settembre 2017" />
											</a>
										

										<a href="/articoli/rimpasto-di-giunta-a-lecco-entrano-goretti-fusi-nigriello-e-dossi-20181008/" title="Rimpasto di Giunta a Lecco: entrano Goretti, Fusi, Nigriello e Dossi">
											<h2>Rimpasto di Giunta a Lecco: entrano Goretti, Fusi, Nigriello e Dossi</h2>
										</a>
									
								</div>
							
							
							
							
							
							
							
							<div class="widget">
	<h3>Ritrovaci su Facebook</h3>
	<div id="boxFacebook" >
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
		</script>
		<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FResegoneOnline%2F236638583091220&amp;width=214&amp;height=256&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:214px; height:256px;" allowTransparency="true"></iframe>
	</div>
</div>
							
							
								
									<div class="widget widgetBorder">
										<h3>Link Utili</h3>
										<ul id="LinkUtili">
											
												<li><a href="http://www.resegoneonline.it/assets/DA-DOM-07-OTT-A-SAB-13-OTT-def.pdf" title="Avvisi Comunità Pastorale Madonna del Rosario" target="_blank">Avvisi Comunità Pastorale Madonna del Rosario</a></li>
											
												<li><a href="https://grignone.panomax.com/rifugiobrioschi" title="La webcam del Grignone al Rifugio Brioschi" target="_blank">La webcam del Grignone al Rifugio Brioschi</a></li>
											
												<li><a href="https://pianidibobbio.panomax.com/" title="Webcam dai Piani di Bobbio" target="_blank">Webcam dai Piani di Bobbio</a></li>
											
												<li><a href="http://www.campaniledilecco.it/" title="Sali sul Campanile di Lecco" target="_blank">Sali sul Campanile di Lecco</a></li>
											
												<li><a href="http://www.comune.lecco.it/" title="Comune di Lecco" target="_blank">Comune di Lecco</a></li>
											
												<li><a href="http://www.provincia.lecco.it/" title="Provincia di Lecco" target="_blank">Provincia di Lecco</a></li>
											
												<li><a href="http://www.casadelleguide.it/meteo.asp" title="Info Montagna Sicura" target="_blank">Info Montagna Sicura</a></li>
											
												<li><a href="http://www.asst-lecco.it/" title="Ospedali di Lecco" target="_blank">Ospedali di Lecco</a></li>
											
												<li><a href="http://www.decanatodilecco.it/" title="Decanato di Lecco" target="_blank">Decanato di Lecco</a></li>
											
												<li><a href="http://www.parrocchiemap.it/parrocchiemap/consultazione/index_pm.jsp?id_diocesi=99" title="Decanati e Parrocchie" target="_blank">Decanati e Parrocchie</a></li>
											
										</ul>
									</div>
								
								
									<div class="widget widgetBorder">
										<h3>Alpi Media Group</h3>
										<ul id="LinkUtili">
											
												<li><a href="http://www.valseriananews.info/" title="Valseriana News" target="_blank">Valseriana News</a></li>
											
												<li><a href="http://www.valtellinanews.it/" title="Valtellina News" target="_blank">Valtellina News</a></li>
											
												<li><a href="http://comolive.it/" title="Como Live" target="_blank">Como Live</a></li>
											
										</ul>
									</div>
								
							
							
								<div class="widget widgetBorder" id="caleidoscopio">
									<h3>Caleidoscopio</h3>
									
										<p><strong>11 Ottobre</strong> 1962 – Concilio ecumenico vaticano secondo: Papa Giovanni XXIII riunisce un concilio ecumenico della Chiesa cattolica romana a 92 anni di distanza dall'ultimo.</p>
									
								</div>
							
							
								
									<div class="widget" id="LinkSocial">
										<h3>Social</h3>
										
											<a href="https://twitter.com/#!/ResegoneOnline" title="ResegoneOnline su twitter" target="_blank"><img src="/assets/Uploads/newTwitter.png" alt="newTwitter" /></a>
										
											<a href="http://www.youtube.com/user/ResegoneOnLine" title="YouTube Resegone" target="_blank"><img src="/assets/Uploads/newYouTube.png" alt="newYouTube" /></a>
										
											<a href="http://it-it.facebook.com/pages/ResegoneOnline/236638583091220" title="ResegoneOnline su facebook" target="_blank"><img src="/assets/Uploads/newFB.png" alt="newFB" /></a>
										
										<a title="Sottoscrivi RSS" target="_blank" href="/articoli/rss"><img src="themes/ResegoneOnline/images/newRSS.png" /></a>
									</div>
								
							
						</div>
					</div>
				</div>
				
			</div>
			
		</div>
		
	
	</div>
	<div id="Footer">
		<div id="footerContent">
	<table style="margin: 0px auto;" border="0"><tbody><tr><td>© 2014</td>
<td><img title="" src="assets/logoPiccolo_2.png" alt="" height="27" width="109"></td>
</tr></tbody></table><p>Testata giornalistica telematica iscritta nel Registro Giornali e Periodici del Tribunale civile e penale di Lecco al n. 3/2010, con disposizione del 15/09/2010.</p>
<p>Editore: Resegone 3000 s.r.l.  Capitale sociale € 10.000 i.v.</p>
<p>Registro Imprese - Partita Iva 03279800134 - N.ro Rea Lc 312032 - Iscr. Roc 21348</p>
<p>redazione@resegoneonline.it</p>
	<div id="puntoFooter"></div>
	<div id="credits">
		<span>Credits</span>
		<div id="creditsContent">
			<div id="design">
				<p>Design</p>
				<a href="http://www.marinidesign.it" target="_blank">Marini Design</a>
			</div>
			<div id="engineering">
				<p>Engineering</p>
				<a href="http://www.ideatechsrl.com" target="_blank">IdeaTech</a>
			</div>
		</div>
	</div>
</div>
	</div>
</div>

</body>
</html>
