<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" >

    <head>
		<base href="http://www.resegoneonline.it/" />
		<title>Resegone Online - notizie da Lecco e provincia &raquo; I costi del Covid sulla salute dei bambini </title>
		<meta name="generator" content="SilverStripe - http://silverstripe.org" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />

		<link rel="shortcut icon" href="themes/ResegoneOnline/images/favicon/favicon.png" />
		<link rel="apple-touch-icon" href="themes/ResegoneOnline/images/favicon/favicon-iphone.png" />
		<link rel="apple-touch-icon" href="themes/ResegoneOnline/images/favicon/favicon-ipad.png" />
		
		 
		 
		<link rel="stylesheet" media="screen" href="mysite/javascript/prettyPhoto/css/prettyPhoto.css" type="text/css" />
		<link rel="stylesheet" type="text/css" media="print" href="themes/ResegoneOnline/css/print.css" />


		<!-- FACEBOOK share tags -->
        <meta property="og:url" content="http://www.resegoneonline.it/articoli/i-costi-del-covid-sulla-salute-dei-bambini-20210710/" />
        
                <meta property="og:title" content="I costi del Covid sulla salute dei bambini" />
        
        
                <meta property="og:description" content="Meno opportunità terapeutiche per le famiglie, fatica economica per l’Associazione ma anche una pronta risposta organizzativa e attenzione alla sofferenza psicologica. La Nostra Famiglia pubblica sul proprio sito il Bilancio di Missione 2020." />
        
        
                
                        
                                <link rel="image_src" href="http://www.resegoneonline.it//assets/Uploads/ricerca.jpg" />
                                <meta property="og:image" content="http://www.resegoneonline.it//assets/Uploads/ricerca.jpg" />
                        
                
        
        <script type="text/javascript">

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-34374911-1']);
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

        </script>


	<link rel="stylesheet" type="text/css" href="/mysite/javascript/Kalendae/kalendae.css?m=1477312470" />
<link rel="stylesheet" type="text/css" href="/themes/ResegoneOnline/css/jquery-ui.css?m=1477312439" />
<link rel="stylesheet" type="text/css" href="/themes/ResegoneOnline/css/layout.css?m=1523281544" />
<link rel="stylesheet" type="text/css" href="/themes/ResegoneOnline/css/editor.css?m=1477312439" />
<script type="text/javascript" src="/mysite/javascript/jquery-1.7.js?m=1477312468"></script>
<script type="text/javascript" src="/mysite/javascript/simple-inheritance.js?m=1477312468"></script>
<script type="text/javascript" src="/mysite/javascript/debouncing.js?m=1477312468"></script>
<script type="text/javascript" src="/mysite/javascript/LoadingManager.js?m=1477312467"></script>
<script type="text/javascript" src="/mysite/javascript/jquery.validate.js?m=1477312467"></script>
<script type="text/javascript" src="/mysite/javascript/Page.js?m=1479714375"></script>
<script type="text/javascript" src="/mysite/javascript/jquery.corner.js?m=1477312467"></script>
<script type="text/javascript" src="/mysite/javascript/jquery.youtubepopup.min.js?m=1477312468"></script>
<script type="text/javascript" src="/mysite/javascript/Common/ArticoliManager.js?m=1477312468"></script>
<script type="text/javascript" src="/mysite/javascript/Kalendae/kalendae.js?m=1477312470"></script>
<script type="text/javascript" src="/mysite/javascript/form/jquery.jqtransform.js?m=1477312469"></script>
<script type="text/javascript" src="/mysite/javascript/ArticoloAbstract.js?m=1477312470"></script>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jqueryui/1/jquery-ui.min.js"></script>
<script type="text/javascript" src="/mysite/javascript/Articolo.js?m=1490361122"></script>
<script type="text/javascript" src="/mysite/javascript/jcarousel/lib/jquery.jcarousel.min.js?m=1477312467"></script>
<script type="text/javascript" src="/mysite/javascript/prettyPhoto/js/jquery.prettyPhoto.js?m=1477312469"></script>
<script type="text/javascript">
//<![CDATA[

			var SecurityID = '63dbf02e150c8c79ba9479d69a095d32da88b665';
		

//]]>
</script>
<script type="text/javascript">
//<![CDATA[

		  (function($) {
		  $(document).ready(function()
		  {
			$.PageManager=new ArticoloClass();
			$.PageManager.InitPage();
		  })
		  })(jQuery);

//]]>
</script>
</head>
<body>

	
		<script src="cookies-banner/javascript/cookiechoices.js"></script>
		<script>
		  document.addEventListener("DOMContentLoaded", function(event) {
		    cookieChoices.showCookieConsentBar("Questo sito utilizza cookie di profilazione (propri e di altri siti) al fine di analizzare le preferenze manifestate dall&#039;utente nell&#039;ambito della navigazione in rete e Cookie tecnici per effettuare trasmissioni di comunicazioni su una rete elettronica. Continuando a navigare o accedendo a un qualunque elemento del sito senza cambiare le impostazioni dei cookie, accetterai implicitamente di ricevere cookie al nostro sito. Le impostazioni dei Cookies possono essere modificate in qualsiasi momento cliccando su &quot;Piu&#039; informazioni sui Cookies&quot;.",
		      "Chiudi", "Più informazioni sui Cookies", "/cookie-policy/");
		  });
		</script>
	


<div class="MainContainer" style="  background-color: #f8f8f2;  " >
	
	
		
	

	

	<div id="headerAlpiMedia">
	<div class="headerAlpiMediaContainer">
		<a href="http://www.alpimediagroup.it/" target="_blank">
			<div id="imgAMGContainer">
				<img src="themes/ResegoneOnline/images/alpi_media_logo.png" style="margin-top: 8px;"/> 
			</div>
		</a>
		<div id="loghiContainer">
			<a href="http://www.resegoneonline.it/">
				<div class="resegoneAMG" >
					<!-- <img src="themes/ResegoneOnline/images/bar.png" style="height:57px; width:13px; float:left;" /> -->
					<div class="imgLogoAMGContainer">							
					</div>
				</div>		
			</a>
			<a href="http://www.valtellinanews.it/" target="_blank">
				<div class="valtellinaAMG" >
					<!-- <img src="themes/ResegoneOnline/images/bar.png" style="height:57px; width:13px; float:left;" /> -->
					<div class="imgLogoAMGContainerValt">							
					</div>	
				</div>		
			</a>
			<a href="http://comolive.it/" target="_blank">
				<div class="comoAMG">
					<!-- <img src="themes/ResegoneOnline/images/bar.png" style="height:57px; width:13px; float:left;" /> -->
					<div class="imgLogoAMGContainerComo">							
					</div>
				</div>	
			</a>	
			<a href="http://www.valseriananews.info/" target="_blank">
				<div class="valserianaAMG" >
					<!-- <img src="themes/ResegoneOnline/images/bar.png" style="height:57px; width:13px; float:left;" /> -->
					<div class="imgLogoAMGContainerVals">							
					</div>	
				</div>	
			</a>	
			<!-- <a href="http://www.rmfonline.it/" target="_blank">
				<div class="rmfAMG" >
					<img src="themes/ResegoneOnline/images/bar.png" style="height:57px; width:13px; float:left;" />
					<div class="imgLogoRMF">							
					</div>	
				</div>	
			</a> -->
		</div>
	</div>
</div>

	<div class="newContainer" style="   ">
		

		<div id="BgContainer" >
			<div id="Container">
				<div id="Header">
					<div id="Testata">
						<div id="Logo">
							<a href="/"><img src="themes/ResegoneOnline/images/logoResegoneNew.png" /></a>
						</div>
						
						
						
						
						
						<div id="Navigation">
							<ul>
 		  
  		<li><a href="/chi-siamo/" title="Vai alla pagina Chi siamo" class="link"  style="padding-left: 0px;" >Chi siamo</a></li>
  		<li class="lineTopMenu"></li>
   		  
  		<li><a href="/scrivici-2/" title="Vai alla pagina Scrivici" class="link" >Scrivici</a></li>
  		<li class="lineTopMenu"></li>
   		  
  		<li><a href="/collabora-con-noi-2/" title="Vai alla pagina Collabora con noi" class="link" >Collabora con noi</a></li>
  		<li class="lineTopMenu"></li>
   	
   	
   		<a id="iconEnglish" href="/English/" title="English"><img alt="Resegone Online english" src="themes/ResegoneOnline/images/bandieraUK.png"/></a>
   	
</ul>
						</div>
						
					</div>
					
					<div id="MenuCategorie">
						<div id="MenuCategoriePrincipali">
							<ul>
								
									<li><a href="/" title="Home" class="link">Home</a></li>
								
								
									<li><a href="/politica/" title="Politica" class="link">Politica</a></li>
								
									<li><a href="/economia/" title="Economia" class="link">Economia</a></li>
								
									<li><a href="/cronaca/" title="Cronaca" class="link">Cronaca</a></li>
								
									<li><a href="/cultura/" title="Cultura" class="link">Cultura</a></li>
								
									<li><a href="/sport/" title="Sport" class="link">Sport</a></li>
								
									<li><a href="/turismo/" title="Turismo" class="link">Turismo</a></li>
								
									<li><a href="/milano/" title="Milano" class="link">Milano</a></li>
								
									<li>
										<a id="altroLink" href="/articoli/i-costi-del-covid-sulla-salute-dei-bambini-20210710/#" title="">ALTRO</a>
										<ul id="altroMenu">
											 
												<li><a href="/salute/" title="Salute" class="link">Salute</a></li>
											
											
												<li><a href="/chiesa/" title="Chiesa" class="link">Chiesa</a></li>
											
												<li><a href="/lecco/" title="Lecco" class="link">Lecco</a></li>
											
												<li><a href="/provincia/" title="Provincia" class="link">Provincia</a></li>
											
												<li><a href="/lombardia/" title="Lombardia" class="link">Lombardia</a></li>
											
												<li><a href="/societa/" title="Società" class="link">Società</a></li>
											
												<li><a href="/Opinioni/" title="Opinioni" class="link">Opinioni</a></li>
											
												<li><a href="/Vita-ecclesiale-lecchese/" title="Vita ecclesiale lecchese" class="link">Vita ecclesiale lecchese</a></li>
											
												<li><a href="/Sotto-la-lente/" title="Sotto la lente" class="link">Sotto la lente</a></li>
											
												<li><a href="/cammina-con-noi/" title="Cammina con noi" class="link">Cammina con noi</a></li>
											
										</ul>
									</li>
							</ul>
						</div>
					</div>
				</div>
				
				<div id="Content">
					
						
					
					<div id="Layout">
						
						<div id="articoloContainer">
	<!-- Banner Intestazione START -->
		

	<!-- Banner Intestazione END -->
	
	
	<div id="contenutoArticolo" class="typography">
		<div id="shareTop">
			<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
	<a class="addthis_button_preferred_1"></a>
	<a class="addthis_button_preferred_2"></a>
	<a class="addthis_button_preferred_3"></a>
	<a class="addthis_button_preferred_4"></a>
	<a class="addthis_button_compact"></a>
	<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5187adbd29dcae26"></script>
<!-- AddThis Button END -->
		</div>
		<div class ="articoloInfo">
				<div class="datePreview">
					Lecco, 10 luglio 2021
					<span style="color: #999999;">&nbsp;&nbsp;|&nbsp;&nbsp;</span>
				</div>
				<div class="categoriePreview">
					
	
		<a href="/salute/" title="Salute">Salute</a>

				</div>
			</div>
		<div id="titoloArticolo">
			<h1>I costi del Covid sulla salute dei bambini</h1>
			
		</div>
		<div id="testoArticolo">
			<p class="sottotitoloArticolo">Meno opportunità terapeutiche per le famiglie, fatica economica per l’Associazione ma anche una pronta risposta organizzativa e attenzione alla sofferenza psicologica. La Nostra Famiglia pubblica sul proprio sito il Bilancio di Missione 2020.</p>
			<div id="MediaArticolo">
				
					
						
							<img src="/assets/Uploads/_resampled/CroppedImage720439-ricerca.jpg" alt="ricerca" />
							
						 
					
				
			</div>
			<div class="contentArticolo">
				<p style="text-align: justify;">Nel 2020 le attività di riabilitazione e cura rivolte ai bambini con disabilità sono state condizionate dall’emergenza sanitaria dovuta alla pandemia. E’ quanto emerge dal Bilancio di Missione dell’Associazione La Nostra Famiglia, che fotografa un contesto di fatica economica ma anche una pronta risposta organizzativa per far fronte alle domande di salute di tante famiglie.</p>
<p style="text-align: justify;">L’anno è stato condizionato dai provvedimenti regionali di sospensione delle attività extra-ospedaliera e specialistica ambulatoriale e, anche con la ripresa dell’attività, l’Ente ha dovuto tener conto dei protocolli di contenimento del contagio per la sicurezza di pazienti e operatori.</p>
<p style="text-align: justify;">“Dal nostro osservatorio i principali costi che hanno subito i nostri bambini sono stati la contrazione di opportunità di terapia: un danno pesante, perché la finestra terapeutica della maggiore efficacia degli interventi in età evolutiva è abbastanza stretta”, spiega il Direttore Sanitario Massimo Molteni.</p>
<p style="text-align: justify;">Per questo motivo l’Associazione ha progettato, con il riconoscimento in alcune regioni per le attività ambulatoriali, modelli e paradigmi nuovi come la telemedicina e la teleriabilitazione, grazie anche alle tecnologie sulle quali tanto aveva investito negli ultimi anni.</p>
<p style="text-align: justify;">“I bambini sono il futuro e la speranza del nostro Paese ma credo che occorra passare da una attenzione emotiva ai bambini ad una attenzione fattiva, sociale, politica, economica e culturale. Ciò vuol dire renderli protagonisti, farsi carico della loro fragilità che può essere fisica, psicologica, sociale, educativa e pensare a soluzioni inclusive nuove ed inedite perché possano crescere”, osserva la Presidente dell’Associazione Luisa Minoli.</p>
<p style="text-align: justify;">I bambini non sono piccoli adulti<br>“La riabilitazione dell’età evolutiva non può costituire, come è sempre stato finora, un di cui dell’ambito riabilitativo per adulti”, spiega il Direttore Generale Marcello Belotti: “è arrivato il momento di dedicare a questo settore le attenzioni che richiede: i bambini non possono essere considerati dei piccoli adulti, quanto piuttosto dei portatori di bisogni specifici in ambito sanitario, socio-sanitario, educativo e sociale.</p>
<p style="text-align: justify;">Una notevole criticità si è registrata nella sospensione delle attività a ciclo diurno: “non ha certo giovato l'ostinata pervicacia delle autorità regionali e nazionali ad assimilare, sul piano delle normative regolatorie, queste attività a quelle socio-sanitarie dedicate agli anziani”, continua Molteni.<br>La sofferenza maggiore è stata però per gli ospiti delle strutture residenziali: “se giustamente è stato definita drammatica la condizione di isolamento totale in cui hanno vissuto gli anziani nelle RSA, proviamo solo ad immaginare cosa può aver voluto dire restare in isolamento totale per dei ragazzi con disabilità, spesso intellettiva e comportamentale, per lunghissimi mesi”, commenta Molteni.</p>
<p style="text-align: justify;">La sofferenza psicologica<br>Ma quali costi ha avuto il Covid sulla salute psicologica dei bambini? “Nella primissima fase, fino all'inizio dell'estate 2020, la tenuta dello stato di salute dei bambini è stato strettamente correlato alla capacità di tenuta delle rispettive famiglie: a riprova che la famiglia, quando presente, è fondamentale per il loro benessere”, continua Molteni. E la tenuta delle famiglie è stata largamente proporzionale alle risorse anche materiali: avere o meno la connessione e un pc, avere o meno un balcone o un pezzetto di giardino, ha fatto senz'altro la differenza nei lunghi periodi di lockdown. Il problema ha invece cominciato a manifestarsi durante il secondo lockdown: dal tardo autunno sono cominciati ad aumentare gli indicatori di disagio anche tra i nostri piccoli pazienti. I prossimi anni ci diranno quale è stato il prezzo da loro pagato in termini di ridotte opportunità di cura.</p>
<p style="text-align: justify;">La gestione, una sfida per garantire continuità<br>Il quadro pandemico ha avuto un riflesso molto significativo sul valore della produzione del bilancio 2020, che registra un dato pesantemente negativo: il risultato di esercizio vede un ulteriore calo dai -4.394 milioni del 2019 ai 9.597 milioni del 2020. Pur in questo difficile contesto, l’Associazione si è comunque impegnata ad affrontare la sfida caratterizzata dalla necessità di contemperare scientificità, appropriatezza e prossimità, secondo il modello della presa in carico globale e della continuità assistenziale, con le risorse che il sistema pubblico mette a disposizione nella comunità per la gestione dei servizi alla persona. “Certamente servono più risorse, ma quanto accaduto induce a pensare che l’allocazione delle maggiori disponibilità per il sistema Italia non sarà disgiunta da un percorso di riforme, sperando che si ponga finalmente attenzione alla specificità della riabilitazione dell’età evolutiva”, conclude Belotti.</p>
<p style="text-align: justify;">In un anno accolti 23.000 giovani e bambini<br>Per quanto riguarda l’attività riabilitativa, nelle 28 sedi dell’Associazione sono state accolte 23.216 persone, soprattutto bambini e ragazzi con disabilità congenite o acquisite, mentre sono stati 2.957 i piccoli e i giovani ricoverati presso i reparti ospedalieri per malattie neurologiche e neuromotorie, per disturbi cognitivi o neuropsicologici, per disturbi emozionali o psicosi infantili, oppure perché hanno perso funzioni e competenze in seguito a traumi cerebrali o a patologie del sistema nervoso centrale.</p>
<p style="text-align: justify;">Ricerca scientifica sul Covid e non solo<br>La ricerca, affidata all’Istituto Scientifico Eugenio Medea, nel 2020 ha visto realizzati 118 progetti, i cui risultati sono stati oggetto di 161 pubblicazioni su riviste indicizzate, con una partecipazione dell’Istituto alle maggiori reti internazionali. In particolare il Polo lombardo dell’Istituto ha avviato, nell’ambito di HORIZON 2020, il progetto europeo MindBot, che mette la robotica a servizio della motivazione e del benessere dei lavoratori, tutelando l’uomo anche dal punto di vista della salute mentale. Il Polo veneto ha avviato uno studio clinico sull’Atassia di Friedreich per testare sicurezza ed efficacia di un farmaco anti-AIDS, mentre in Friuli Venezia Giulia uno studio ha individuato i correlati anatomici della dislessia fonologica e superficiale. Al Medea di Brindisi, invece, per i pazienti con Atrofia Muscolare Spinale (SMA) è stato avviato il trattamento con risdiplam, primo farmaco orale di tipo genico.<br>Oltre ai tradizionali ambiti di ricerca, l’attività scientifica è proseguita anche con studi sul COVID19: l’istituto ha affrontato le problematiche socio-psicologiche dei bambini e delle loro famiglie poste dalla pandemia con l'indagine RADAR, sviluppata su1.472 genitori e1.630 bambini e ragazzi. Sono stati vinti inoltre 2 bandi finanziati dalla Fondazione Cariplo e dalla Fondazione Regionale lombarda della ricerca Biomedica che sostenevano progetti riguardanti aspetti strettamente molecolari delle proteine virali e la modalità di infezione.</p>
<p style="text-align: justify;"><strong>La raccolta fondi</strong><br>Si conferma l'attenzione dei donatori (enti pubblici e privati, aziende, persone fisiche) nei confronti delle attività e dei progetti dell’Associazione. Ne sono una testimonianza gli oltre 5 milioni e 200 mila euro raccolti nel 2020.</p>
<p style="text-align: justify;"><strong>I dati della Lombardia</strong><br>1.249 bambini e ragazzi ricoverati presso l’IRCCS Eugenio Medea<br>7.428 persone in carico nei Centri di Riabilitazione<br>277 studenti iscritti ai corsi di laurea<br>5x1000 (importi del 2019 erogati nel 2020): 306.002,20 euro</p>
<p> </p>
				<div class="puntoNormale"></div>
				
				
					
				
				
			</div>
		</div>
		<div id="shareBottom">
			<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
	<a class="addthis_button_preferred_1"></a>
	<a class="addthis_button_preferred_2"></a>
	<a class="addthis_button_preferred_3"></a>
	<a class="addthis_button_preferred_4"></a>
	<a class="addthis_button_compact"></a>
	<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5187adbd29dcae26"></script>
<!-- AddThis Button END -->
		</div>
	</div>

	
		<div id="BannerTraArticoliAdSense1" class="banner Banner bannerCentrale bannerAdsense">

		</div>
	

	<!-- Banner Intestazione -->
		
	<!-- END Banner Intestazione -->
	
	<div style="width: 100%; margin-bottom: 29px;">
		<a class="ultimiArticoli" href="/">ULTIMI ARTICOLI</a>
	</div>
	
	<!-- Banner chiusura START -->
		
	
		<div class="banner Banner bannerPiccoliArticoli" BannerID="437">
			
				<a href="http://resegoneonline.it/cammina-con-noi/" target="_blank">
					
							
							
								<img src="/assets/Uploads/_resampled/CroppedImage173129-1-presentazione.jpg" />
							
						
					
				</a>
			
		</div>
	
	<div style="clear:both;"></div>

	<!-- Banner chiusura END -->

	
		<div id="BannerTraArticoliAdSense2" class="banner Banner bannerCentrale bannerAdsense2">

		</div>
	
	
</div>
					</div>
					
					<div id="BarraLaterale">
						
						
						<div id="dataAttuale">
							
								<a href="/santi-2/VIII-Domenica-dopo-Pentecoste-e-Rufina-e-Seconda/">
									<p class="dataGiorno">10 luglio 2021</p>
									
										<p class="santoGiorno">Rufina e Seconda</p>
									
								</a>
							
						</div>
						
						<div id="SearchForm_SearchForm" class="widgetBorder">
	<fieldset>
		<legend></legend>
		
			<div class="field text nolabel" id="Search">
				<div class="middleColumn">
					<input type="text" name="Search" id="SearchForm_SearchForm_Search" class="text nolabel">
				</div>
			</div>
			
			<input type="submit" title="Vai" value="Vai" name="action_results" id="SearchForm_SearchForm_action_results" class="action">
		
	</fieldset>
</div>

						
							
								<div class="bannerLaterale Banner banner"  BannerID="501">
									
										<a href="http://qr.larioreti.it/?c=rostd" target="_blank">
											
												
													<img src="/assets/Uploads/Alpi-Media-Group-Resegoneonline-197x146.gif" width="197" height="147" />
												
											
										</a>
									
								</div>
							
								<div class="bannerLaterale Banner banner"  BannerID="462">
									
										<a href="http://lecco.cdo.org" target="_blank">
											
													
													
														<img src="/assets/Uploads/_resampled/CroppedImage197147-logo-cdo-nuovo23def.png" />
													
												
											
										</a>
									
								</div>
							
						


						
							
								<div class="Banner banner adSenseLaterale"  BannerID="363">
									
										
											
	<div class="adsenseDesktop">
		<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- Skyscraper 250*600 --><ins class="adsbygoogle" style="display:inline-block;width:250px;height:600px" data-ad-client="ca-pub-2190474305586545" data-ad-slot="3423435312"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
	</div>


	<div class="adsenseTablet">
		<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- Skyscraper 250*600 --><ins class="adsbygoogle" style="display:inline-block;width:250px;height:600px" data-ad-client="ca-pub-2190474305586545" data-ad-slot="3423435312"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
	</div>

										
									
								</div>
							
						
						
						
							
								<div class="bannerLaterale Banner banner"  BannerID="478">
									
										<a href="http://www.osservatore.ch/" target="_blank">
											
													
													
														<img src="/assets/Uploads/_resampled/CroppedImage197147-osservatore-testata-196x146-1.jpg" />
													
												
											
										</a>
									
								</div>
							
						
							
						<div id="widget">
							<div id="bannerLaterali">
	
		
			<div class="bannerLaterale Banner banner" BannerID="11">
				
					<a href="http://www.ideatechsrl.com/" target="_blank">
						
								
								
									<img src="/assets/Uploads/Banner/_resampled/CroppedImage197147-banner-ideatech2.png" />
								
							
						
					</a>
				
			</div>
		
	
	
	
		<!-- Commentato, Adalberto Marcello -->
		<!--
			<div class="bannerLaterale Banner banner bannerAdsense">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<ins class="adsbygoogle"
					 style="display:inline-block;width:196px;height:60px"
					 data-ad-client="ca-pub-2190474305586545"
					 data-ad-slot="9113432110"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
			<div class="bannerLaterale Banner banner bannerAdsense">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<ins class="adsbygoogle"
					 style="display:inline-block;width:196px;height:60px"
					 data-ad-client="ca-pub-2190474305586545"
					 data-ad-slot="1590165318"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
		-->
	
</div>
							
							
								<div id="videoLaterale">
									<h3>I nostri video</h3>
									
									
										
											<div id="contenitoreImg">
												<img src="themes/ResegoneOnline/images/button_play.png" class="buttonPlay" id="buttonPlaySpecial" />
												<img class="youtube border-small" id="Cqep1a9KbwY" src="http://img.youtube.com/vi/Cqep1a9KbwY/hqdefault.jpg" height="157" title="Guarda il video" />
											</div>
										
										
										<a href="/articoli/meteogiuliacci-dal-14-al-20-luglio-20210710/" title="MeteoGiuliacci dal 14  al 20 Luglio">
											<h2>MeteoGiuliacci dal 14  al 20 Luglio</h2>
										</a>
										
									
									<h4><a class="ricercaVideo" href="/articoli/i-costi-del-covid-sulla-salute-dei-bambini-20210710/#" categ="VIDEO"> Tutti i video </a><h4>
								</div>
							
							
							
								<div id="piuLettiSettimana">
									<h3>Articoli più letti</h3>
									
									
										
										<div class="categoriePreviewPost1x1">
											
	
		<a href="/cammina-con-noi/" title="Cammina con noi">Cammina con noi</a>

										</div>
										
										
											<a class="linkImageHome" href="/articoli/dal-cainallo-al-rifugio-brioschi-sulla-vetta-del-grignone-via-della-ganda-20180611/" title="Dal Cainallo al Rifugio Brioschi sulla vetta del Grignone (Via della Ganda)">
												<img src="/assets/Uploads/_resampled/CroppedImage250157-copertina-brioschi-13.jpg" alt="copertina brioschi 13" />
											</a>
										

										<a href="/articoli/dal-cainallo-al-rifugio-brioschi-sulla-vetta-del-grignone-via-della-ganda-20180611/" title="Dal Cainallo al Rifugio Brioschi sulla vetta del Grignone (Via della Ganda)">
											<h2>Dal Cainallo al Rifugio Brioschi sulla vetta del Grignone (Via della Ganda)</h2>
										</a>
									
										
										<div class="categoriePreviewPost1x1">
											
	
		<a href="/cammina-con-noi/" title="Cammina con noi">Cammina con noi</a>

										</div>
										
										
											<a class="linkImageHome" href="/articoli/alla-scoperta-della-val-vicima-e-del-rifugio-bernasca-20180709/" title="Alla scoperta della Val Vicima e del Rifugio Bernasca">
												<img src="/assets/Uploads/_resampled/CroppedImage250157-copertina-rifugio-bernasca.jpg" alt="copertina rifugio bernasca" />
											</a>
										

										<a href="/articoli/alla-scoperta-della-val-vicima-e-del-rifugio-bernasca-20180709/" title="Alla scoperta della Val Vicima e del Rifugio Bernasca">
											<h2>Alla scoperta della Val Vicima e del Rifugio Bernasca</h2>
										</a>
									
										
										<div class="categoriePreviewPost1x1">
											
	
		<a href="/cammina-con-noi/" title="Cammina con noi">Cammina con noi</a>

										</div>
										
										
											<a class="linkImageHome" href="/articoli/dallalpe-di-paglio-al-rifugio-santa-rita-tra-la-val-varrone-e-la-val-biandino-20180618/" title="Dall&#039;Alpe di Paglio al Rifugio Santa Rita, tra la Val Varrone e la Val Biandino">
												<img src="/assets/Uploads/_resampled/CroppedImage250157-copertina-santa-rita.jpg" alt="copertina santa rita" />
											</a>
										

										<a href="/articoli/dallalpe-di-paglio-al-rifugio-santa-rita-tra-la-val-varrone-e-la-val-biandino-20180618/" title="Dall&#039;Alpe di Paglio al Rifugio Santa Rita, tra la Val Varrone e la Val Biandino">
											<h2>Dall&#039;Alpe di Paglio al Rifugio Santa Rita, tra la Val Varrone e la Val Biandino</h2>
										</a>
									
										
										<div class="categoriePreviewPost1x1">
											
	
		<a href="/cammina-con-noi/" title="Cammina con noi">Cammina con noi</a>

										</div>
										
										
											<a class="linkImageHome" href="/articoli/salendo-al-rifugio-gianetti-tra-le-meraviglie-della-val-masino-20171109-20180323/" title="Salendo al rifugio Gianetti tra le meraviglie della Val Masino">
												<img src="/assets/Uploads/_resampled/CroppedImage250157-copertina-rifugio-gianetti.jpg" alt="copertina rifugio gianetti" />
											</a>
										

										<a href="/articoli/salendo-al-rifugio-gianetti-tra-le-meraviglie-della-val-masino-20171109-20180323/" title="Salendo al rifugio Gianetti tra le meraviglie della Val Masino">
											<h2>Salendo al rifugio Gianetti tra le meraviglie della Val Masino</h2>
										</a>
									
								</div>
							
							
							
							
							
							
							
							<div class="widget">
	<h3>Ritrovaci su Facebook</h3>
	<div id="boxFacebook" >
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
		</script>
		<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FResegoneOnline%2F236638583091220&amp;width=214&amp;height=256&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:214px; height:256px;" allowTransparency="true"></iframe>
	</div>
</div>
							
							
								
									<div class="widget widgetBorder">
										<h3>Link Utili</h3>
										<ul id="LinkUtili">
											
												<li><a href="http://www.resegoneonline.it/assets/calendario-dal-3-al-10-gennaio-2-files-merged.pdf" title="Avvisi Comunità Pastorale Beato Mazzucconi e Beato Monza " target="_blank">Avvisi Comunità Pastorale Beato Mazzucconi e Beato Monza </a></li>
											
												<li><a href="https://grignone.panomax.com/rifugiobrioschi" title="La webcam del Grignone al Rifugio Brioschi" target="_blank">La webcam del Grignone al Rifugio Brioschi</a></li>
											
												<li><a href="https://pianidibobbio.panomax.com/" title="Webcam dai Piani di Bobbio" target="_blank">Webcam dai Piani di Bobbio</a></li>
											
												<li><a href="http://www.campaniledilecco.it/" title="Sali sul Campanile di Lecco" target="_blank">Sali sul Campanile di Lecco</a></li>
											
												<li><a href="http://www.comune.lecco.it/" title="Comune di Lecco" target="_blank">Comune di Lecco</a></li>
											
												<li><a href="http://www.provincia.lecco.it/" title="Provincia di Lecco" target="_blank">Provincia di Lecco</a></li>
											
												<li><a href="http://www.casadelleguide.it/meteo.asp" title="Info Montagna Sicura" target="_blank">Info Montagna Sicura</a></li>
											
												<li><a href="http://www.asst-lecco.it/" title="Ospedali di Lecco" target="_blank">Ospedali di Lecco</a></li>
											
												<li><a href="http://www.decanatodilecco.it/" title="Decanato di Lecco" target="_blank">Decanato di Lecco</a></li>
											
												<li><a href="http://www.parrocchiemap.it/parrocchiemap/consultazione/index_pm.jsp?id_diocesi=99" title="Decanati e Parrocchie" target="_blank">Decanati e Parrocchie</a></li>
											
										</ul>
									</div>
								
								
									<div class="widget widgetBorder">
										<h3>Alpi Media Group</h3>
										<ul id="LinkUtili">
											
												<li><a href="http://www.vareseinluce.it" title="Vareseinluce" target="_blank">Vareseinluce</a></li>
											
												<li><a href="http://www.valtellinanews.it/" title="Valtellina News" target="_blank">Valtellina News</a></li>
											
												<li><a href="http://comolive.it/" title="Como Live" target="_blank">Como Live</a></li>
											
										</ul>
									</div>
								
							
							
								<div class="widget widgetBorder" id="caleidoscopio">
									<h3>Caleidoscopio</h3>
									
										<p>10 Luglio 1962 Telstar, il primo satellite per telecomunicazioni del mondo, viene lanciato in orbita</p>
<p> </p>
									
								</div>
							
							
								
									<div class="widget" id="LinkSocial">
										<h3>Social</h3>
										
											<a href="https://twitter.com/#!/ResegoneOnline" title="ResegoneOnline su twitter" target="_blank"><img src="/assets/Uploads/newTwitter.png" alt="newTwitter" /></a>
										
											<a href="http://www.youtube.com/user/ResegoneOnLine" title="YouTube Resegone" target="_blank"><img src="/assets/Uploads/newYouTube.png" alt="newYouTube" /></a>
										
											<a href="http://it-it.facebook.com/pages/ResegoneOnline/236638583091220" title="ResegoneOnline su facebook" target="_blank"><img src="/assets/Uploads/newFB.png" alt="newFB" /></a>
										
										<a title="Sottoscrivi RSS" target="_blank" href="/articoli/rss"><img src="themes/ResegoneOnline/images/newRSS.png" /></a>
									</div>
								
							
						</div>
					</div>
				</div>
				
			</div>
			
		</div>
		
	
	</div>
	<div id="Footer">
		<div id="footerContent">
	<table style="margin: 0px auto;" border="0"><tbody><tr><td>© 2014</td>
<td><img title="" src="assets/logoPiccolo_2.png" alt="" width="109" height="27"></td>
</tr></tbody></table><p>Testata giornalistica telematica iscritta nel Registro Giornali e Periodici del Tribunale civile e penale di Lecco al n. 3/2010, con disposizione del 15/09/2010.</p>
<p>Editore: Resegone 3000 s.r.l.  Capitale sociale € 10.000 i.v.<br>Sede legale: Viale L.Borri 109 Varese</p>
<p>Registro Imprese - Partita Iva 03279800134 - N.ro Rea Lc 312032 - Iscr. Roc 21348</p>
<p>redazione@resegoneonline.it</p>
	<div id="puntoFooter"></div>
	<div id="credits">
		<span>Credits</span>
		<div id="creditsContent">
			<div id="design">
				<p>Design</p>
				<a href="http://www.marinidesign.it" target="_blank">Marini Design</a>
			</div>
			<div id="engineering">
				<p>Engineering</p>
				<a href="http://www.ideatechsrl.com" target="_blank">IdeaTech</a>
			</div>
		</div>
	</div>
</div>
	</div>
</div>

</body>
</html>
