<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" >

    <head>
		<base href="http://www.resegoneonline.it/" />
		<title>Resegone Online - notizie da Lecco e provincia &raquo; Economia circolare: sindaci lecchesi in visita a Contarina </title>
		<meta name="generator" content="SilverStripe - http://silverstripe.org" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />

		<link rel="shortcut icon" href="themes/ResegoneOnline/images/favicon/favicon.png" />
		<link rel="apple-touch-icon" href="themes/ResegoneOnline/images/favicon/favicon-iphone.png" />
		<link rel="apple-touch-icon" href="themes/ResegoneOnline/images/favicon/favicon-ipad.png" />
		
		 
		 
		<link rel="stylesheet" media="screen" href="mysite/javascript/prettyPhoto/css/prettyPhoto.css" type="text/css" />
		<link rel="stylesheet" type="text/css" media="print" href="themes/ResegoneOnline/css/print.css" />


		<!-- FACEBOOK share tags -->
        <meta property="og:url" content="http://www.resegoneonline.it/articoli/economia-circolare-sindaci-lecchesi-in-visita-a-contarina-20190520/" />
        
                <meta property="og:title" content="Economia circolare: sindaci lecchesi in visita a Contarina" />
        
        
                <meta property="og:description" content="Società in provincia di Treviso gestita “in house providing” a completa partecipazione pubblica." />
        
        
                
                        
                                <link rel="image_src" href="http://www.resegoneonline.it//assets/Uploads/foto-1-visita-contarina.jpg" />
                                <meta property="og:image" content="http://www.resegoneonline.it//assets/Uploads/foto-1-visita-contarina.jpg" />
                        
                
        
        <script type="text/javascript">

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-34374911-1']);
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

        </script>


	<link rel="stylesheet" type="text/css" href="/mysite/javascript/Kalendae/kalendae.css?m=1477312470" />
<link rel="stylesheet" type="text/css" href="/themes/ResegoneOnline/css/jquery-ui.css?m=1477312439" />
<link rel="stylesheet" type="text/css" href="/themes/ResegoneOnline/css/layout.css?m=1523281544" />
<link rel="stylesheet" type="text/css" href="/themes/ResegoneOnline/css/editor.css?m=1477312439" />
<script type="text/javascript" src="/mysite/javascript/jquery-1.7.js?m=1477312468"></script>
<script type="text/javascript" src="/mysite/javascript/simple-inheritance.js?m=1477312468"></script>
<script type="text/javascript" src="/mysite/javascript/debouncing.js?m=1477312468"></script>
<script type="text/javascript" src="/mysite/javascript/LoadingManager.js?m=1477312467"></script>
<script type="text/javascript" src="/mysite/javascript/jquery.validate.js?m=1477312467"></script>
<script type="text/javascript" src="/mysite/javascript/Page.js?m=1479714375"></script>
<script type="text/javascript" src="/mysite/javascript/jquery.corner.js?m=1477312467"></script>
<script type="text/javascript" src="/mysite/javascript/jquery.youtubepopup.min.js?m=1477312468"></script>
<script type="text/javascript" src="/mysite/javascript/Common/ArticoliManager.js?m=1477312468"></script>
<script type="text/javascript" src="/mysite/javascript/Kalendae/kalendae.js?m=1477312470"></script>
<script type="text/javascript" src="/mysite/javascript/form/jquery.jqtransform.js?m=1477312469"></script>
<script type="text/javascript" src="/mysite/javascript/ArticoloAbstract.js?m=1477312470"></script>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jqueryui/1/jquery-ui.min.js"></script>
<script type="text/javascript" src="/mysite/javascript/Articolo.js?m=1490361122"></script>
<script type="text/javascript" src="/mysite/javascript/jcarousel/lib/jquery.jcarousel.min.js?m=1477312467"></script>
<script type="text/javascript" src="/mysite/javascript/prettyPhoto/js/jquery.prettyPhoto.js?m=1477312469"></script>
<script type="text/javascript">
//<![CDATA[

			var SecurityID = '9a34e1ad2d346b723d712510c74baf42a9c4b0e4';
		

//]]>
</script>
<script type="text/javascript">
//<![CDATA[

		  (function($) {
		  $(document).ready(function()
		  {
			$.PageManager=new ArticoloClass();
			$.PageManager.InitPage();
		  })
		  })(jQuery);

//]]>
</script>
</head>
<body>

	
		<script src="cookies-banner/javascript/cookiechoices.js"></script>
		<script>
		  document.addEventListener("DOMContentLoaded", function(event) {
		    cookieChoices.showCookieConsentBar("Questo sito utilizza cookie di profilazione (propri e di altri siti) al fine di analizzare le preferenze manifestate dall&#039;utente nell&#039;ambito della navigazione in rete e Cookie tecnici per effettuare trasmissioni di comunicazioni su una rete elettronica. Continuando a navigare o accedendo a un qualunque elemento del sito senza cambiare le impostazioni dei cookie, accetterai implicitamente di ricevere cookie al nostro sito. Le impostazioni dei Cookies possono essere modificate in qualsiasi momento cliccando su &quot;Piu&#039; informazioni sui Cookies&quot;.",
		      "Chiudi", "Più informazioni sui Cookies", "/cookie-policy/");
		  });
		</script>
	


<div class="MainContainer" style="  background-color: #f8f8f2;  " >
	
	
		
	

	

	<div id="headerAlpiMedia">
	<div class="headerAlpiMediaContainer">
		<a href="http://www.alpimediagroup.it/" target="_blank">
			<div id="imgAMGContainer">
				<img src="themes/ResegoneOnline/images/alpi_media_logo.png" style="margin-top: 8px;"/> 
			</div>
		</a>
		<div id="loghiContainer">
			<a href="http://www.resegoneonline.it/">
				<div class="resegoneAMG" >
					<!-- <img src="themes/ResegoneOnline/images/bar.png" style="height:57px; width:13px; float:left;" /> -->
					<div class="imgLogoAMGContainer">							
					</div>
				</div>		
			</a>
			<a href="http://www.valtellinanews.it/" target="_blank">
				<div class="valtellinaAMG" >
					<!-- <img src="themes/ResegoneOnline/images/bar.png" style="height:57px; width:13px; float:left;" /> -->
					<div class="imgLogoAMGContainerValt">							
					</div>	
				</div>		
			</a>
			<a href="http://comolive.it/" target="_blank">
				<div class="comoAMG">
					<!-- <img src="themes/ResegoneOnline/images/bar.png" style="height:57px; width:13px; float:left;" /> -->
					<div class="imgLogoAMGContainerComo">							
					</div>
				</div>	
			</a>	
			<a href="http://www.valseriananews.info/" target="_blank">
				<div class="valserianaAMG" >
					<!-- <img src="themes/ResegoneOnline/images/bar.png" style="height:57px; width:13px; float:left;" /> -->
					<div class="imgLogoAMGContainerVals">							
					</div>	
				</div>	
			</a>	
			<!-- <a href="http://www.rmfonline.it/" target="_blank">
				<div class="rmfAMG" >
					<img src="themes/ResegoneOnline/images/bar.png" style="height:57px; width:13px; float:left;" />
					<div class="imgLogoRMF">							
					</div>	
				</div>	
			</a> -->
		</div>
	</div>
</div>

	<div class="newContainer" style="   ">
		

		<div id="BgContainer" >
			<div id="Container">
				<div id="Header">
					<div id="Testata">
						<div id="Logo">
							<a href="/"><img src="themes/ResegoneOnline/images/logoResegoneNew.png" /></a>
						</div>
						
						
							
								<div id="BannerTestataLeft" class="banner Banner" BannerID="467">
									
										<a href="http://www.cooperativalapopolare.com/centanni-al-fianco-della-gente/" target="_blank">
											
													
													
														<img src="/assets/Uploads/_resampled/CroppedImage173129-logo-La-Popolare-conad.jpg" />
													
												
											
										</a>
									
								</div>
							
						
						
						
							
								<div id="BannerTestataRight" class="banner Banner" BannerID="469">
									
										<a href="http://avvisami.larioreti.it/?c=rostd" target="_blank">
											
												
													<img src="/assets/Uploads/Avvisami-2019-larioreti-holding-197x146.gif" width="173" height="129" />
												
											
										</a>
									
								</div>
							
						
						
						<div id="Navigation">
							<ul>
 		  
  		<li><a href="/chi-siamo/" title="Vai alla pagina Chi siamo" class="link"  style="padding-left: 0px;" >Chi siamo</a></li>
  		<li class="lineTopMenu"></li>
   		  
  		<li><a href="/scrivici-2/" title="Vai alla pagina Scrivici" class="link" >Scrivici</a></li>
  		<li class="lineTopMenu"></li>
   		  
  		<li><a href="/collabora-con-noi-2/" title="Vai alla pagina Collabora con noi" class="link" >Collabora con noi</a></li>
  		<li class="lineTopMenu"></li>
   	
   	
   		<a id="iconEnglish" href="/English/" title="English"><img alt="Resegone Online english" src="themes/ResegoneOnline/images/bandieraUK.png"/></a>
   	
</ul>
						</div>
						
					</div>
					
					<div id="MenuCategorie">
						<div id="MenuCategoriePrincipali">
							<ul>
								
									<li><a href="/" title="Home" class="link">Home</a></li>
								
								
									<li><a href="/politica/" title="Politica" class="link">Politica</a></li>
								
									<li><a href="/economia/" title="Economia" class="link">Economia</a></li>
								
									<li><a href="/cronaca/" title="Cronaca" class="link">Cronaca</a></li>
								
									<li><a href="/cultura/" title="Cultura" class="link">Cultura</a></li>
								
									<li><a href="/sport/" title="Sport" class="link">Sport</a></li>
								
									<li><a href="/turismo/" title="Turismo" class="link">Turismo</a></li>
								
									<li><a href="/milano/" title="Milano" class="link">Milano</a></li>
								
									<li>
										<a id="altroLink" href="/articoli/economia-circolare-sindaci-lecchesi-in-visita-a-contarina-20190520/#" title="">ALTRO</a>
										<ul id="altroMenu">
											 
												<li><a href="/salute/" title="Salute" class="link">Salute</a></li>
											
											
												<li><a href="/chiesa/" title="Chiesa" class="link">Chiesa</a></li>
											
												<li><a href="/lecco/" title="Lecco" class="link">Lecco</a></li>
											
												<li><a href="/provincia/" title="Provincia" class="link">Provincia</a></li>
											
												<li><a href="/lombardia/" title="Lombardia" class="link">Lombardia</a></li>
											
												<li><a href="/societa/" title="Società" class="link">Società</a></li>
											
												<li><a href="/Opinioni/" title="Opinioni" class="link">Opinioni</a></li>
											
												<li><a href="/Vita-ecclesiale-lecchese/" title="Vita ecclesiale lecchese" class="link">Vita ecclesiale lecchese</a></li>
											
												<li><a href="/Sotto-la-lente/" title="Sotto la lente" class="link">Sotto la lente</a></li>
											
												<li><a href="/cammina-con-noi/" title="Cammina con noi" class="link">Cammina con noi</a></li>
											
										</ul>
									</li>
							</ul>
						</div>
					</div>
				</div>
				
				<div id="Content">
					
						
					
					<div id="Layout">
						
						<div id="articoloContainer">
	<!-- Banner Intestazione START -->
		
	
		<div id="BannerTraArticoli1" class="banner Banner bannerCentrale" BannerID="471">
			
				<a href="http://www.progettovalmadrera.it/elezioni-2019/26-maggio-2019-vota-progetto-valmadrera" target="_blank">
					
							
							
								<img src="/assets/Uploads/BannerResegoneonline.jpeg" />
							
						
					
				</a>
			
		</div>
	


	
		<div id="BannerTraArticoli2" class="banner Banner bannerCentrale" BannerID="326">
			
				<a href="http://www.alpimediagroup.it/" target="_blank">
					
							
							
								<img src="/assets/Uploads/Banner/banner-Alpi-Media-Group3.png" />
							
						
					
				</a>
			
		</div>
	

	<!-- Banner Intestazione END -->
	
	
	<div id="contenutoArticolo" class="typography">
		<div id="shareTop">
			<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
	<a class="addthis_button_preferred_1"></a>
	<a class="addthis_button_preferred_2"></a>
	<a class="addthis_button_preferred_3"></a>
	<a class="addthis_button_preferred_4"></a>
	<a class="addthis_button_compact"></a>
	<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5187adbd29dcae26"></script>
<!-- AddThis Button END -->
		</div>
		<div class ="articoloInfo">
				<div class="datePreview">
					Lecco, 20 maggio 2019
					<span style="color: #999999;">&nbsp;&nbsp;|&nbsp;&nbsp;</span>
				</div>
				<div class="categoriePreview">
					
	
		<a href="/economia/" title="Economia">Economia</a>

				</div>
			</div>
		<div id="titoloArticolo">
			<h1>Economia circolare: sindaci lecchesi in visita a Contarina</h1>
			
		</div>
		<div id="testoArticolo">
			<p class="sottotitoloArticolo">Società in provincia di Treviso gestita “in house providing” a completa partecipazione pubblica.</p>
			<div id="MediaArticolo">
				
					
						
							<img src="/assets/Uploads/_resampled/CroppedImage720439-foto-1-visita-contarina.jpg" alt="foto 1 visita contarina" />
							
						 
					
				
			</div>
			<div class="contentArticolo">
				<p>Una cinquantina di rappresentanti dei comuni soci di SILEA hanno preso parte, nei giorni scorsi, ad una visita a<strong> Contarina SpA, società in provincia di Treviso gestita “in house providing” a completa partecipazione pubblica,</strong> diretta e coordinata dal Consiglio di Bacino Priula, che ne detiene la proprietà con il 100% delle quote.</p>
<p>Si occupa della gestione dei rifiuti nei <strong>49 Comuni aderenti al Consorzio di Bacino Priula, all’interno della provincia di Treviso,</strong> attraverso un sistema integrato che considera il rifiuto dalla produzione, alla raccolta, al trattamento e recupero.</p>
<p>Contarina si trova da anni ai vertici europei in termini di raccolta differenziata e - assieme al Consorzio Priula - rappresenta un esempio di realtà pubblica all'avanguardia nei servizi e nei risultati, operando per affiancare la comunità nel raggiungimento di un obiettivo comune: la tutela dell'ambiente.</p>
<p>Dal 1989 ad oggi Contarina ha sviluppato le proprie competenze e ha saputo investire proficuamente nel territorio, c<strong>reando una rete che garantisce servizi di qualità che spaziano dalla gestione dei rifiuti urbani e speciali alla gestione del verde pubblico integrato, dalla gestione dei servizi cimiteriali alla gestione e redazione di piani per la telefonia mobile e monitoraggio campi elettromagnetici, dalla videoso</strong>rveglianza alla gestione dei servizi informativi territoriali.</p>
<p>Contarina, nel rispetto delle norme europee e italiane,<strong> gestisce i rifiuti attraverso un modello ispirato al paradigma dell’economia circolare secondo il quale i beni e i servizi sono concepit</strong>i, fin dalla progettazione, in modo da essere ecosostenibili. Ispirandosi ai cicli naturali dove tutto si trasforma, l’ottica circolare mira a minimizzare gli sprechi e a reimpiegare quanto apparentemente sembra scarto.</p>
<p>Nell’ottica di questo modello, i principali obiettivi dell’azienda sono: la riduzione della quantità totale di rifiuti prodotti mediante azioni di prevenzione e la promozione del riuso, l’incremento della raccolta differenziata mediante attivazione di raccolte specifiche, la massima valorizzazione del rifiuto attraverso soluzioni impiantistiche innovative e sostenibili.</p>
<p><strong>Educazione ambientale e comunicazione alla base del successo del modello Contarina</strong><br>La visita, organizzata da SILEA Spa per un confronto su governance e gestione del servizio rifiuti, si è articolata in due momenti differenti. In mattinata si è svolto presso la sede di Contarina SpA un incontro con i vertici aziendali e alcuni sindaci di comuni soci, durante il quale è stata presentata la realtà aziendale e l’approccio nella gestione del ciclo dei rifiuti.</p>
<p>Un aspetto molto importante che è stato illustrato è quello relativo alla formazione ambientale e alla comunicazione: Contarina Academy è la scuola di educazione e formazione ambientale di Contarina SpA, che approfondisce i temi dello sviluppo sostenibile, dell'economia circolare e della gestione dei rifiuti secondo il modello Contarina, caratterizzato in modo particolare dalla raccolta porta a porta e dalla tariffa puntuale applicate con l'obiettivo di massimizzare il recupero dei rifiuti, ch<strong>e ha portato a superare l'85% di raccolta differenziata e punta ora a raggiungere il 97% entro il 2022.</strong></p>
<p>Per il successo di questo modello, è stata fondamentale la partecipazione attiva di tutti i cittadini che condividono con amministrazioni locali e gestori del servizio, la responsabilità della tutela dell'ambiente in cui vivono. Per questo, da oltre 15 anni, Contarina coinvolge e sensibilizza i propri cittadini, attraverso <strong>incontri formativi rivolti al pubblico e percorsi educativi rivolti ad insegnanti ed alunni che sui banchi di scuola apprendono atteggiamenti e pratiche ecosostenibili,</strong> come la riduzione dei rifiuti e la raccolta differenziata. Inoltre la formazione continua realizzata all'interno dell'azienda, tesa ad aggiornare le conoscenze e competenze professionali dei dipendenti, ha contribuito al continuo miglioramento del modello di gestione che nel tempo si è arricchito di nuove soluzioni e strumenti. Tutti i percorsi proposti da Contarina Academy sono certificati ISO 29990.</p>
<p><strong>La visita agli impianti di trattamento del secco non riciclabile e di riciclo di prodotti assorbenti per la persona</strong><br>Nel pomeriggio ci si è trasferiti al polo di trattamento dei rifiuti di Spresiano, <strong>in cui è stato mostrato innanzitutto l’impianto di trattamento del secco non riciclabile,</strong> che viene sottoposto ad operazioni di triturazione, deferrizzazione e vagliatura in modo da raffinarne la qualità e separare le frazioni che possono avere destinazioni specifiche, così da ridurre al minimo il materiale che verrà trasformato in CSS (Combustibile Solido Secondario).<strong> L'impianto è dotato di un parco fotovoltaico da circa 600 kWp,</strong> che producono complessivamente circa 600.000 kWh/annui.</p>
<p>A seguir<strong>e si è visitato l’impianto sperimentale di riciclo di prodotti assorbenti per la persona (pannolini), inaugurato nel marzo 2015</strong> e realizzato nell’ambito del progetto Recall, co-finanziato dall’Unione Europea, in collaborazione con Fater spa (azienda leader nella produzione di prodotti assorbenti per la persona), il Comune di Ponte nelle Alpi (primo in Italia ad aderire all’iniziativa) e l’Istituto di Ricerca Ambiente Italia. Il sistema, basato su una tecnologia innovativa sviluppata e brevettata da Fater, ricicla i prodotti assorbenti per la persona (PAP) usati di tutte le marche,<strong> traendone plastica e cellulosa sterilizzate da riutilizzare come materie prime seconde.</strong> Si tratta di un’innovazione tecnologica che rende riciclabile una categoria di prodotti tradizionalmente considerati non riciclabili.</p>
<p><strong>Un modello ricco di spunti interessanti</strong><br>La visita ha suscitato l’interesse da parte degli amministratori lecchesi che hanno preso parte alla visita e dei vertici di SILEA SpA: <strong>“Sicuramente colpisce l’obiettivo raggiunto da Contarina in termini di raccolta differenziata</strong> e i risultati che il modello di economia circolare attuato ha consentito di conseguire. – afferma il presidente di SILEA SpA, Domenico Salvadore – <strong>L’Atto di indirizzo votato dall’Assemblea dei nostri Soci ci spinge a fare di più e meglio su questo fronte e, sono convinto, l’introduzione della tariffazione puntuale ci permetterà certamente di far crescere le performances</strong> del nostro territorio. Alla base del successo di Contarina sta, prima ancora che la tecnologia adottata<strong>, la convinta partecipazione della popolazione agli obiettivi dell’azienda,</strong> oltre ad un contesto geomorfologico più omogeneo rispetto al nostro: non possiamo infatti dimenticarci che sono i cittadini e i pubblici amministratori i primi protagonisti degli obiettivi che si possono raggiungere sul versante ambientale.</p>
<p>In tal senso proseguiremo, potenziandola ulteriormente, la nostra già intensa attività di comunicazione, formazione e sensibilizzazione dei diversi stakeholders in tema di ambiente, differenziazione nella raccolta, riciclo e riuso, ma prima ancora di riduzione degli scarti. I cittadini sono i clienti dei nostri servizi: la loro sensibilizzazione ai temi ambientali può aiutarci in maniera determinante a rendere un servizio sempre migliore e a raggiungere alcuni tra gli obiettivi che l’Atto di indirizzo pone, fra i quali una maggiore percentuale di rifiuti riciclabili”.</p>
				<div class="puntoNormale"></div>
				
				
					
				
				
			</div>
		</div>
		<div id="shareBottom">
			<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
	<a class="addthis_button_preferred_1"></a>
	<a class="addthis_button_preferred_2"></a>
	<a class="addthis_button_preferred_3"></a>
	<a class="addthis_button_preferred_4"></a>
	<a class="addthis_button_compact"></a>
	<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5187adbd29dcae26"></script>
<!-- AddThis Button END -->
		</div>
	</div>

	
		<div id="BannerTraArticoliAdSense1" class="banner Banner bannerCentrale bannerAdsense">

		</div>
	

	<!-- Banner Intestazione -->
		
	<!-- END Banner Intestazione -->
	
	<div style="width: 100%; margin-bottom: 29px;">
		<a class="ultimiArticoli" href="/">ULTIMI ARTICOLI</a>
	</div>
	
	<!-- Banner chiusura START -->
		
	
		<div class="banner Banner bannerPiccoliArticoli" BannerID="437">
			
				<a href="http://resegoneonline.it/cammina-con-noi/" target="_blank">
					
							
							
								<img src="/assets/Uploads/_resampled/CroppedImage173129-1-presentazione.jpg" />
							
						
					
				</a>
			
		</div>
	
		<div class="banner Banner bannerPiccoliArticoli" BannerID="94">
			
				<a href="http://www.resegoneonline.it/Offerte-di-lavoro-a-Lecco/" target="_blank">
					
							
							
								<img src="/assets/Uploads/Banner-Umana-ResegoneOnline2019.png" />
							
						
					
				</a>
			
		</div>
	
		<div class="banner Banner bannerPiccoliArticoli" BannerID="111">
			
				<a href="http://www.resegoneonline.it/Sotto-la-lente/" target="_blank">
					
							
							
								<img src="/assets/Uploads/Banner/_resampled/CroppedImage173129-sotto-la-lente-quadro-banner-nuov.jpg" />
							
						
					
				</a>
			
		</div>
	
		<div class="banner Banner bannerPiccoliArticoli" BannerID="199">
			
				<a href="http://www.campaniledilecco.it/" target="_blank">
					
							
							
								<img src="/assets/Uploads/Banner/_resampled/CroppedImage173129-bannercampanile2.jpg" />
							
						
					
				</a>
			
		</div>
	
	<div style="clear:both;"></div>

	<!-- Banner chiusura END -->

	
		<div id="BannerTraArticoliAdSense2" class="banner Banner bannerCentrale bannerAdsense2">

		</div>
	
	
</div>
					</div>
					
					<div id="BarraLaterale">
						
						
						<div id="dataAttuale">
							
								<a href="/santi-2/San-Bernardino-da-Siena/">
									<p class="dataGiorno">20 maggio 2019</p>
									
										<p class="santoGiorno">San Bernardino da Siena</p>
									
								</a>
							
						</div>
						
						<div id="SearchForm_SearchForm" class="widgetBorder">
	<fieldset>
		<legend></legend>
		
			<div class="field text nolabel" id="Search">
				<div class="middleColumn">
					<input type="text" name="Search" id="SearchForm_SearchForm_Search" class="text nolabel">
				</div>
			</div>
			
			<input type="submit" title="Vai" value="Vai" name="action_results" id="SearchForm_SearchForm_action_results" class="action">
		
	</fieldset>
</div>

						
							
								<div class="bannerLaterale Banner banner"  BannerID="462">
									
										<a href="http://lecco.cdo.org" target="_blank">
											
													
													
														<img src="/assets/Uploads/_resampled/CroppedImage197147-logo-cdo-25anni.png" />
													
												
											
										</a>
									
								</div>
							
						


						
							
								<div class="Banner banner adSenseLaterale"  BannerID="363">
									
										
											
	<div class="adsenseDesktop">
		<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- Skyscraper 250*600 --><ins class="adsbygoogle" style="display:inline-block;width:250px;height:600px" data-ad-client="ca-pub-2190474305586545" data-ad-slot="3423435312"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
	</div>


	<div class="adsenseTablet">
		<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- Skyscraper 250*600 --><ins class="adsbygoogle" style="display:inline-block;width:250px;height:600px" data-ad-client="ca-pub-2190474305586545" data-ad-slot="3423435312"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
	</div>

										
									
								</div>
							
						
						
						
							
								<div class="bannerLaterale Banner banner"  BannerID="197">
									
										<a href="mailto:pubblicita@alpimediagroup.com">
											
													
													
														<img src="/assets/Uploads/_resampled/CroppedImage197147-BANNER-PUBBLICITa.png" />
													
												
											
										</a>
									
								</div>
							
						
							
						<div id="widget">
							<div id="bannerLaterali">
	
		
			<div class="bannerLaterale Banner banner" BannerID="196">
				
					<a href="http://www.resegoneonline.it/meteo-a-lecco/" target="_blank">
						
								
								
									<img src="/assets/Uploads/_resampled/CroppedImage197147-banner-meteo.png" />
								
							
						
					</a>
				
			</div>
		
			<div class="bannerLaterale Banner banner" BannerID="350">
				
					
						
	<div class="adsenseDesktop">
		<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- sq200 --><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-2190474305586545" data-ad-slot="5992774519"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
	</div>


	<div class="adsenseTablet">
		<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- sq200 --><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-2190474305586545" data-ad-slot="5992774519"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
	</div>

					
				
			</div>
		
			<div class="bannerLaterale Banner banner" BannerID="11">
				
					<a href="http://www.ideatechsrl.com/" target="_blank">
						
								
								
									<img src="/assets/Uploads/Banner/_resampled/CroppedImage197147-banner-ideatech2.png" />
								
							
						
					</a>
				
			</div>
		
			<div class="bannerLaterale Banner banner" BannerID="22">
				
					<a href="http://www.marinidesign.it/" target="_blank">
						
								
								
									<img src="/assets/Uploads/Banner/_resampled/CroppedImage197147-banner-marini.png" />
								
							
						
					</a>
				
			</div>
		
	
	
	
		<!-- Commentato, Adalberto Marcello -->
		<!--
			<div class="bannerLaterale Banner banner bannerAdsense">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<ins class="adsbygoogle"
					 style="display:inline-block;width:196px;height:60px"
					 data-ad-client="ca-pub-2190474305586545"
					 data-ad-slot="9113432110"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
			<div class="bannerLaterale Banner banner bannerAdsense">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<ins class="adsbygoogle"
					 style="display:inline-block;width:196px;height:60px"
					 data-ad-client="ca-pub-2190474305586545"
					 data-ad-slot="1590165318"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
		-->
	
</div>
							
							
								<div id="videoLaterale">
									<h3>I nostri video</h3>
									
									
										
											<div id="contenitoreImg">
												<img src="themes/ResegoneOnline/images/button_play.png" class="buttonPlay" id="buttonPlaySpecial" />
												<img class="youtube border-small" id="c6Fk4TKpKJU" src="http://img.youtube.com/vi/c6Fk4TKpKJU/hqdefault.jpg" height="157" title="Guarda il video" />
											</div>
										
										
										<a href="/articoli/i-ragazzi-della-stoppani-vincono-il-concorso-cinemambiente-con-gli-eroi-del-riciclo-20190510/" title="I ragazzi della Stoppani vincono il concorso CinemAmbiente con &quot;Gli eroi del riciclo&quot;">
											<h2>I ragazzi della Stoppani vincono il concorso CinemAmbiente con &quot;Gli eroi del riciclo&quot;</h2>
										</a>
										
									
									<h4><a class="ricercaVideo" href="/articoli/economia-circolare-sindaci-lecchesi-in-visita-a-contarina-20190520/#" categ="VIDEO"> Tutti i video </a><h4>
								</div>
							
							
							
								<div id="piuLettiSettimana">
									<h3>Articoli più letti</h3>
									
									
										
										<div class="categoriePreviewPost1x1">
											
	
		<a href="/cammina-con-noi/" title="Cammina con noi">Cammina con noi</a>

										</div>
										
										
											<a class="linkImageHome" href="/articoli/dal-cainallo-al-rifugio-brioschi-sulla-vetta-del-grignone-via-della-ganda-20180611/" title="Dal Cainallo al Rifugio Brioschi sulla vetta del Grignone (Via della Ganda)">
												<img src="/assets/Uploads/_resampled/CroppedImage250157-copertina-brioschi-13.jpg" alt="copertina brioschi 13" />
											</a>
										

										<a href="/articoli/dal-cainallo-al-rifugio-brioschi-sulla-vetta-del-grignone-via-della-ganda-20180611/" title="Dal Cainallo al Rifugio Brioschi sulla vetta del Grignone (Via della Ganda)">
											<h2>Dal Cainallo al Rifugio Brioschi sulla vetta del Grignone (Via della Ganda)</h2>
										</a>
									
										
										<div class="categoriePreviewPost1x1">
											
	
		<a href="/sport/" title="Sport">Sport</a>

										</div>
										
										
											<a class="linkImageHome" href="/articoli/nel-lago-di-pusiano-pescata-una-carpa-dal-peso-record-20190516/" title="Nel lago di Pusiano pescata una carpa dal peso record">
												<img src="/assets/Uploads/_resampled/CroppedImage250157-pusiano-pesca-cattura-31kg.jpg" alt="pusiano pesca cattura 31kg" />
											</a>
										

										<a href="/articoli/nel-lago-di-pusiano-pescata-una-carpa-dal-peso-record-20190516/" title="Nel lago di Pusiano pescata una carpa dal peso record">
											<h2>Nel lago di Pusiano pescata una carpa dal peso record</h2>
										</a>
									
										
										<div class="categoriePreviewPost1x1">
											
	
		<a href="/cammina-con-noi/" title="Cammina con noi">Cammina con noi</a>

										</div>
										
										
											<a class="linkImageHome" href="/articoli/dallalpe-di-paglio-al-rifugio-santa-rita-tra-la-val-varrone-e-la-val-biandino-20180618/" title="Dall&#039;Alpe di Paglio al Rifugio Santa Rita, tra la Val Varrone e la Val Biandino">
												<img src="/assets/Uploads/_resampled/CroppedImage250157-copertina-santa-rita.jpg" alt="copertina santa rita" />
											</a>
										

										<a href="/articoli/dallalpe-di-paglio-al-rifugio-santa-rita-tra-la-val-varrone-e-la-val-biandino-20180618/" title="Dall&#039;Alpe di Paglio al Rifugio Santa Rita, tra la Val Varrone e la Val Biandino">
											<h2>Dall&#039;Alpe di Paglio al Rifugio Santa Rita, tra la Val Varrone e la Val Biandino</h2>
										</a>
									
										
										<div class="categoriePreviewPost1x1">
											
	
		<a href="/lecco/" title="Lecco">Lecco</a>

										</div>
										
										
											<a class="linkImageHome" href="/articoli/in-basilica-lultimo-commosso-saluto-a-bianca-brambilla-sala-20190516/" title="In Basilica l&#039;ultimo commosso saluto a Bianca Brambilla Sala">
												<img src="/assets/Uploads/_resampled/CroppedImage250157-DSCN3053.JPG" alt="DSCN3053" />
											</a>
										

										<a href="/articoli/in-basilica-lultimo-commosso-saluto-a-bianca-brambilla-sala-20190516/" title="In Basilica l&#039;ultimo commosso saluto a Bianca Brambilla Sala">
											<h2>In Basilica l&#039;ultimo commosso saluto a Bianca Brambilla Sala</h2>
										</a>
									
								</div>
							
							
							
							
							
							
							
							<div class="widget">
	<h3>Ritrovaci su Facebook</h3>
	<div id="boxFacebook" >
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
		</script>
		<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FResegoneOnline%2F236638583091220&amp;width=214&amp;height=256&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:214px; height:256px;" allowTransparency="true"></iframe>
	</div>
</div>
							
							
								
									<div class="widget widgetBorder">
										<h3>Link Utili</h3>
										<ul id="LinkUtili">
											
												<li><a href="http://www.resegoneonline.it/assets/calendario-dal-19-al-26-maggio-2-files-merged.pdf" title="Avvisi Comunità Pastorale Beato Mazzucconi e Beato Monza " target="_blank">Avvisi Comunità Pastorale Beato Mazzucconi e Beato Monza </a></li>
											
												<li><a href="https://grignone.panomax.com/rifugiobrioschi" title="La webcam del Grignone al Rifugio Brioschi" target="_blank">La webcam del Grignone al Rifugio Brioschi</a></li>
											
												<li><a href="https://pianidibobbio.panomax.com/" title="Webcam dai Piani di Bobbio" target="_blank">Webcam dai Piani di Bobbio</a></li>
											
												<li><a href="http://www.campaniledilecco.it/" title="Sali sul Campanile di Lecco" target="_blank">Sali sul Campanile di Lecco</a></li>
											
												<li><a href="http://www.comune.lecco.it/" title="Comune di Lecco" target="_blank">Comune di Lecco</a></li>
											
												<li><a href="http://www.provincia.lecco.it/" title="Provincia di Lecco" target="_blank">Provincia di Lecco</a></li>
											
												<li><a href="http://www.casadelleguide.it/meteo.asp" title="Info Montagna Sicura" target="_blank">Info Montagna Sicura</a></li>
											
												<li><a href="http://www.asst-lecco.it/" title="Ospedali di Lecco" target="_blank">Ospedali di Lecco</a></li>
											
												<li><a href="http://www.decanatodilecco.it/" title="Decanato di Lecco" target="_blank">Decanato di Lecco</a></li>
											
												<li><a href="http://www.parrocchiemap.it/parrocchiemap/consultazione/index_pm.jsp?id_diocesi=99" title="Decanati e Parrocchie" target="_blank">Decanati e Parrocchie</a></li>
											
										</ul>
									</div>
								
								
									<div class="widget widgetBorder">
										<h3>Alpi Media Group</h3>
										<ul id="LinkUtili">
											
												<li><a href="http://www.valseriananews.info/" title="Valseriana News" target="_blank">Valseriana News</a></li>
											
												<li><a href="http://www.valtellinanews.it/" title="Valtellina News" target="_blank">Valtellina News</a></li>
											
												<li><a href="http://comolive.it/" title="Como Live" target="_blank">Como Live</a></li>
											
										</ul>
									</div>
								
							
							
								<div class="widget widgetBorder" id="caleidoscopio">
									<h3>Caleidoscopio</h3>
									
										<p><strong>20 Maggio</strong> 1961 Papa Giovanni XXIII pubblica la lettera enciclica <em>Mater et Magistra</em> sulla cristianità e il progresso sociale</p>
									
								</div>
							
							
								
									<div class="widget" id="LinkSocial">
										<h3>Social</h3>
										
											<a href="https://twitter.com/#!/ResegoneOnline" title="ResegoneOnline su twitter" target="_blank"><img src="/assets/Uploads/newTwitter.png" alt="newTwitter" /></a>
										
											<a href="http://www.youtube.com/user/ResegoneOnLine" title="YouTube Resegone" target="_blank"><img src="/assets/Uploads/newYouTube.png" alt="newYouTube" /></a>
										
											<a href="http://it-it.facebook.com/pages/ResegoneOnline/236638583091220" title="ResegoneOnline su facebook" target="_blank"><img src="/assets/Uploads/newFB.png" alt="newFB" /></a>
										
										<a title="Sottoscrivi RSS" target="_blank" href="/articoli/rss"><img src="themes/ResegoneOnline/images/newRSS.png" /></a>
									</div>
								
							
						</div>
					</div>
				</div>
				
			</div>
			
		</div>
		
	
	</div>
	<div id="Footer">
		<div id="footerContent">
	<table style="margin: 0px auto;" border="0"><tbody><tr><td>© 2014</td>
<td><img title="" src="assets/logoPiccolo_2.png" alt="" width="109" height="27"></td>
</tr></tbody></table><p>Testata giornalistica telematica iscritta nel Registro Giornali e Periodici del Tribunale civile e penale di Lecco al n. 3/2010, con disposizione del 15/09/2010.</p>
<p>Editore: Resegone 3000 s.r.l.  Capitale sociale € 10.000 i.v.<br>Sede legale: Viale L.Borri 109 Varese</p>
<p>Registro Imprese - Partita Iva 03279800134 - N.ro Rea Lc 312032 - Iscr. Roc 21348</p>
<p>redazione@resegoneonline.it</p>
	<div id="puntoFooter"></div>
	<div id="credits">
		<span>Credits</span>
		<div id="creditsContent">
			<div id="design">
				<p>Design</p>
				<a href="http://www.marinidesign.it" target="_blank">Marini Design</a>
			</div>
			<div id="engineering">
				<p>Engineering</p>
				<a href="http://www.ideatechsrl.com" target="_blank">IdeaTech</a>
			</div>
		</div>
	</div>
</div>
	</div>
</div>

</body>
</html>
