<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" >

    <head>
		<base href="http://www.resegoneonline.it/" />
		<title>Resegone Online - notizie da Lecco e provincia &raquo; Calano le previsioni occupazionali per le imprese lecchesi </title>
		<meta name="generator" content="SilverStripe - http://silverstripe.org" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />

		<link rel="shortcut icon" href="themes/ResegoneOnline/images/favicon/favicon.png" />
		<link rel="apple-touch-icon" href="themes/ResegoneOnline/images/favicon/favicon-iphone.png" />
		<link rel="apple-touch-icon" href="themes/ResegoneOnline/images/favicon/favicon-ipad.png" />
		
		 
		 
		<link rel="stylesheet" media="screen" href="mysite/javascript/prettyPhoto/css/prettyPhoto.css" type="text/css" />
		<link rel="stylesheet" type="text/css" media="print" href="themes/ResegoneOnline/css/print.css" />


		<!-- FACEBOOK share tags -->
        <meta property="og:url" content="http://www.resegoneonline.it/articoli/calano-le-previsioni-occupazionali-per-le-imprese-lecchesi-20190801/" />
        
                <meta property="og:title" content="Calano le previsioni occupazionali per le imprese lecchesi" />
        
        
                <meta property="og:description" content="A cercare nuovo personale sarà il 20,5% delle aziende del territorio." />
        
        
                
                        
                                <link rel="image_src" href="http://www.resegoneonline.it//assets/Uploads/manifatturiero-indcie-pmi-1.jpg" />
                                <meta property="og:image" content="http://www.resegoneonline.it//assets/Uploads/manifatturiero-indcie-pmi-1.jpg" />
                        
                
        
        <script type="text/javascript">

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-34374911-1']);
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

        </script>


	<link rel="stylesheet" type="text/css" href="/mysite/javascript/Kalendae/kalendae.css?m=1477312470" />
<link rel="stylesheet" type="text/css" href="/themes/ResegoneOnline/css/jquery-ui.css?m=1477312439" />
<link rel="stylesheet" type="text/css" href="/themes/ResegoneOnline/css/layout.css?m=1523281544" />
<link rel="stylesheet" type="text/css" href="/themes/ResegoneOnline/css/editor.css?m=1477312439" />
<script type="text/javascript" src="/mysite/javascript/jquery-1.7.js?m=1477312468"></script>
<script type="text/javascript" src="/mysite/javascript/simple-inheritance.js?m=1477312468"></script>
<script type="text/javascript" src="/mysite/javascript/debouncing.js?m=1477312468"></script>
<script type="text/javascript" src="/mysite/javascript/LoadingManager.js?m=1477312467"></script>
<script type="text/javascript" src="/mysite/javascript/jquery.validate.js?m=1477312467"></script>
<script type="text/javascript" src="/mysite/javascript/Page.js?m=1479714375"></script>
<script type="text/javascript" src="/mysite/javascript/jquery.corner.js?m=1477312467"></script>
<script type="text/javascript" src="/mysite/javascript/jquery.youtubepopup.min.js?m=1477312468"></script>
<script type="text/javascript" src="/mysite/javascript/Common/ArticoliManager.js?m=1477312468"></script>
<script type="text/javascript" src="/mysite/javascript/Kalendae/kalendae.js?m=1477312470"></script>
<script type="text/javascript" src="/mysite/javascript/form/jquery.jqtransform.js?m=1477312469"></script>
<script type="text/javascript" src="/mysite/javascript/ArticoloAbstract.js?m=1477312470"></script>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jqueryui/1/jquery-ui.min.js"></script>
<script type="text/javascript" src="/mysite/javascript/Articolo.js?m=1490361122"></script>
<script type="text/javascript" src="/mysite/javascript/jcarousel/lib/jquery.jcarousel.min.js?m=1477312467"></script>
<script type="text/javascript" src="/mysite/javascript/prettyPhoto/js/jquery.prettyPhoto.js?m=1477312469"></script>
<script type="text/javascript">
//<![CDATA[

			var SecurityID = 'd79a9b023f565e3e705b1213bc2839d31b9d49c3';
		

//]]>
</script>
<script type="text/javascript">
//<![CDATA[

		  (function($) {
		  $(document).ready(function()
		  {
			$.PageManager=new ArticoloClass();
			$.PageManager.InitPage();
		  })
		  })(jQuery);

//]]>
</script>
</head>
<body>

	
		<script src="cookies-banner/javascript/cookiechoices.js"></script>
		<script>
		  document.addEventListener("DOMContentLoaded", function(event) {
		    cookieChoices.showCookieConsentBar("Questo sito utilizza cookie di profilazione (propri e di altri siti) al fine di analizzare le preferenze manifestate dall&#039;utente nell&#039;ambito della navigazione in rete e Cookie tecnici per effettuare trasmissioni di comunicazioni su una rete elettronica. Continuando a navigare o accedendo a un qualunque elemento del sito senza cambiare le impostazioni dei cookie, accetterai implicitamente di ricevere cookie al nostro sito. Le impostazioni dei Cookies possono essere modificate in qualsiasi momento cliccando su &quot;Piu&#039; informazioni sui Cookies&quot;.",
		      "Chiudi", "Più informazioni sui Cookies", "/cookie-policy/");
		  });
		</script>
	


<div class="MainContainer" style="  background-color: #f8f8f2;  " >
	
	
		
	

	

	<div id="headerAlpiMedia">
	<div class="headerAlpiMediaContainer">
		<a href="http://www.alpimediagroup.it/" target="_blank">
			<div id="imgAMGContainer">
				<img src="themes/ResegoneOnline/images/alpi_media_logo.png" style="margin-top: 8px;"/> 
			</div>
		</a>
		<div id="loghiContainer">
			<a href="http://www.resegoneonline.it/">
				<div class="resegoneAMG" >
					<!-- <img src="themes/ResegoneOnline/images/bar.png" style="height:57px; width:13px; float:left;" /> -->
					<div class="imgLogoAMGContainer">							
					</div>
				</div>		
			</a>
			<a href="http://www.valtellinanews.it/" target="_blank">
				<div class="valtellinaAMG" >
					<!-- <img src="themes/ResegoneOnline/images/bar.png" style="height:57px; width:13px; float:left;" /> -->
					<div class="imgLogoAMGContainerValt">							
					</div>	
				</div>		
			</a>
			<a href="http://comolive.it/" target="_blank">
				<div class="comoAMG">
					<!-- <img src="themes/ResegoneOnline/images/bar.png" style="height:57px; width:13px; float:left;" /> -->
					<div class="imgLogoAMGContainerComo">							
					</div>
				</div>	
			</a>	
			<a href="http://www.valseriananews.info/" target="_blank">
				<div class="valserianaAMG" >
					<!-- <img src="themes/ResegoneOnline/images/bar.png" style="height:57px; width:13px; float:left;" /> -->
					<div class="imgLogoAMGContainerVals">							
					</div>	
				</div>	
			</a>	
			<!-- <a href="http://www.rmfonline.it/" target="_blank">
				<div class="rmfAMG" >
					<img src="themes/ResegoneOnline/images/bar.png" style="height:57px; width:13px; float:left;" />
					<div class="imgLogoRMF">							
					</div>	
				</div>	
			</a> -->
		</div>
	</div>
</div>

	<div class="newContainer" style="   ">
		

		<div id="BgContainer" >
			<div id="Container">
				<div id="Header">
					<div id="Testata">
						<div id="Logo">
							<a href="/"><img src="themes/ResegoneOnline/images/logoResegoneNew.png" /></a>
						</div>
						
						
							
								<div id="BannerTestataLeft" class="banner Banner" BannerID="467">
									
										<a href="http://www.cooperativalapopolare.com/centanni-al-fianco-della-gente/" target="_blank">
											
													
													
														<img src="/assets/Uploads/_resampled/CroppedImage173129-logo-La-Popolare-conad.jpg" />
													
												
											
										</a>
									
								</div>
							
						
						
						
							
								<div id="BannerTestataRight" class="banner Banner" BannerID="209">
									
										<a href="http://www.resegoneonline.it/meteo-a-lecco/" target="_blank">
											
													
													
														<img src="/assets/Uploads/_resampled/CroppedImage173129-banner-meteo2.png" />
													
												
											
										</a>
									
								</div>
							
						
						
						<div id="Navigation">
							<ul>
 		  
  		<li><a href="/chi-siamo/" title="Vai alla pagina Chi siamo" class="link"  style="padding-left: 0px;" >Chi siamo</a></li>
  		<li class="lineTopMenu"></li>
   		  
  		<li><a href="/scrivici-2/" title="Vai alla pagina Scrivici" class="link" >Scrivici</a></li>
  		<li class="lineTopMenu"></li>
   		  
  		<li><a href="/collabora-con-noi-2/" title="Vai alla pagina Collabora con noi" class="link" >Collabora con noi</a></li>
  		<li class="lineTopMenu"></li>
   	
   	
   		<a id="iconEnglish" href="/English/" title="English"><img alt="Resegone Online english" src="themes/ResegoneOnline/images/bandieraUK.png"/></a>
   	
</ul>
						</div>
						
					</div>
					
					<div id="MenuCategorie">
						<div id="MenuCategoriePrincipali">
							<ul>
								
									<li><a href="/" title="Home" class="link">Home</a></li>
								
								
									<li><a href="/politica/" title="Politica" class="link">Politica</a></li>
								
									<li><a href="/economia/" title="Economia" class="link">Economia</a></li>
								
									<li><a href="/cronaca/" title="Cronaca" class="link">Cronaca</a></li>
								
									<li><a href="/cultura/" title="Cultura" class="link">Cultura</a></li>
								
									<li><a href="/sport/" title="Sport" class="link">Sport</a></li>
								
									<li><a href="/turismo/" title="Turismo" class="link">Turismo</a></li>
								
									<li><a href="/milano/" title="Milano" class="link">Milano</a></li>
								
									<li>
										<a id="altroLink" href="/articoli/calano-le-previsioni-occupazionali-per-le-imprese-lecchesi-20190801/#" title="">ALTRO</a>
										<ul id="altroMenu">
											 
												<li><a href="/salute/" title="Salute" class="link">Salute</a></li>
											
											
												<li><a href="/chiesa/" title="Chiesa" class="link">Chiesa</a></li>
											
												<li><a href="/lecco/" title="Lecco" class="link">Lecco</a></li>
											
												<li><a href="/provincia/" title="Provincia" class="link">Provincia</a></li>
											
												<li><a href="/lombardia/" title="Lombardia" class="link">Lombardia</a></li>
											
												<li><a href="/societa/" title="Società" class="link">Società</a></li>
											
												<li><a href="/Opinioni/" title="Opinioni" class="link">Opinioni</a></li>
											
												<li><a href="/Vita-ecclesiale-lecchese/" title="Vita ecclesiale lecchese" class="link">Vita ecclesiale lecchese</a></li>
											
												<li><a href="/Sotto-la-lente/" title="Sotto la lente" class="link">Sotto la lente</a></li>
											
												<li><a href="/cammina-con-noi/" title="Cammina con noi" class="link">Cammina con noi</a></li>
											
										</ul>
									</li>
							</ul>
						</div>
					</div>
				</div>
				
				<div id="Content">
					
						
					
					<div id="Layout">
						
						<div id="articoloContainer">
	<!-- Banner Intestazione START -->
		

	<!-- Banner Intestazione END -->
	
	
	<div id="contenutoArticolo" class="typography">
		<div id="shareTop">
			<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
	<a class="addthis_button_preferred_1"></a>
	<a class="addthis_button_preferred_2"></a>
	<a class="addthis_button_preferred_3"></a>
	<a class="addthis_button_preferred_4"></a>
	<a class="addthis_button_compact"></a>
	<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5187adbd29dcae26"></script>
<!-- AddThis Button END -->
		</div>
		<div class ="articoloInfo">
				<div class="datePreview">
					Lecco, 01 agosto 2019
					<span style="color: #999999;">&nbsp;&nbsp;|&nbsp;&nbsp;</span>
				</div>
				<div class="categoriePreview">
					
	
		<a href="/economia/" title="Economia">Economia</a>

				</div>
			</div>
		<div id="titoloArticolo">
			<h1>Calano le previsioni occupazionali per le imprese lecchesi</h1>
			
		</div>
		<div id="testoArticolo">
			<p class="sottotitoloArticolo">A cercare nuovo personale sarà il 20,5% delle aziende del territorio.</p>
			<div id="MediaArticolo">
				
					
						
							<img src="/assets/Uploads/_resampled/CroppedImage720439-manifatturiero-indcie-pmi-1.jpg" alt="manifatturiero indcie pmi 1" />
							
						 
					
				
			</div>
			<div class="contentArticolo">
				<p><strong>Nel 3° trimestre 2019 le imprese delle province di Como e Lecco prevedono di effettuare complessivamente 15.630 nuovi ingressi, di cui 10.130 in provincia di Como e 5.500 in provincia di Lecco.</strong></p>
<p>Si registra dunque un calo, rispetto alle previsioni del secondo trimestre, del 16,8% pari a -3.150 unità. In particolare a Como la diminuzione è  di 1.430 persone e a<strong> Lecco di 1.720, cioè rispettivamente -12,4% e -23,8%.</strong></p>
<p>A cercare nuovo personale sarà il 20,6% delle aziende comasche con almeno un dipendente e il 20,5% di quelle lecchesi1 (contro il 24,1% e il 22,2% del 2° trimestre).</p>
<p><strong>Nella nostra regione i nuovi posti di lavoro saranno quasi 231.000 (-5,8% rispetto al periodo aprile-giugno), e a livello nazionale sfioreranno quota 1.113.000 (-16,5%).</strong> Questi dati emergono dall’indagine Excelsior sulle previsioni di assunzione, svolta mensilmente dalle Camere di Commercio (per le imprese oltre 50 addetti) e da Infocamere tramite l’invio di questionari online e interviste telefoniche. L’indagine è coordinata a livello nazionale da Unioncamere, in accordo con l’Agenzia Nazionale per le Politiche Attive del Lavoro (ANPAL), il Ministero del Lavoro e delle Politiche Sociali.</p>
<p><img class="center" title="" src="assets/Uploads/_resampled/ResizedImage700329-Schermata-2019-08-01-alle-09.38.52.png" alt="Schermata 2019 08 01 alle 09.38.52" width="700" height="329"></p>
<p>Nel 3° trimestre 2019, il 36,1% delle entrate si concentrerà nel comparto industriale: si tratta di 5.650 nuovi contratti (-18,8% rispetto al periodo aprile-giugno), di cui 890 riguarderanno il settore delle costruzioni (-18,3%)1. Rispetto al 2° trimestre cresce la quota di nuovi ingressi nel terziario (dal 62,9% al 63,9%). In particolare, le nuove assunzioni previste saranno 1.710 nel commercio (con un calo del 21,2% rispetto al periodo aprile-giugno), 2.370 nel turismo (-42,6%) e 5.900 negli altri servizi (+6,9%).</p>
<p>Nel mese di luglio 2019, sulle 5.190 assunzioni programmate dalle imprese lariane la quota con contratto a tempo indeterminato sale al 28,1% (ad aprile era del 27,9%).<strong> Lecco, con il 34%, sale dal 5° posto di aprile al 2a piazza tra i territori lombardi (dietro solo a Varese, con il 36%).</strong></p>
<p><strong><img class="center" title="" src="assets/Uploads/_resampled/ResizedImage700402-Schermata-2019-08-01-alle-09.52.34.png" alt="Schermata 2019 08 01 alle 09.52.34" width="700" height="402"></strong></p>
<p>Como, con il 25% (contro il 27,3%), scende dal 6° al 10° posto, precedendo solo Mantova e Sondrio. La quota delle nuove assunzioni a tempo indeterminato previste a luglio dalle imprese lariane resta inferiore alla media lombarda (che rimane stabile rispetto ad aprile, attestandosi al 30%), ma rimane più alta di quella nazionale (che diminuisce dal 26,9% al 22,3%). Rispetto ad aprile, scende di quasi due punti percentuali la quota dei contratti di apprendistato (dal 10,4% all’8,5%), facendo comunque registrare un valore superiore alla media lombarda, ma inferiore a quella italiana (rispettivamente 8% e 9,5%). Calano i contratti a tempo determinato (dal 59,8% di tre mesi fa al 57,6%, dato superiore alla media regionale, 57%, ma inferiore a quella nazionale, 64%). La quota di assunzioni con altre forme contrattuali sale dal 2% di aprile al 5,6% di luglio, tornando superiore a quella lombarda e italiana.</p>
<p>A Como, la maggioranza dei nuovi ingressi a tempo indeterminato previsti si concentra nelle costruzioni e nel manifatturiero (rispettivamente 84% e 62%); viceversa, il terziario vede una netta prevalenza di contratti a tempo determinato (servizi alle persone 84%; servizi alle imprese 71%; turismo 68%; commercio 67%). <strong>Per Lecco, prevalgono gli ingressi a tempo indeterminato nel manifatturiero (66%); il tempo determinato è maggiormente utilizzato nei servizi alle persone (75%),</strong> nel turismo (66%) e nel commercio (57%); nei servizi alle imprese entrambe le quote superano il 40% (tempo indeterminato 46%, tempo determinato 41%). Nelle costruzioni si nota un alto ricorso ad altre tipologie di contratti: 72%.</p>
<p><img class="center" title="" src="assets/Uploads/_resampled/ResizedImage700393-Schermata-2019-08-01-alle-09.52.39.png" alt="Schermata 2019 08 01 alle 09.52.39" width="700" height="393"></p>
<p>Raffrontando i dati con quelli di aprile, in luglio cresce <strong>la quota di ingressi riservati a figure “high skill” (dirigenti, specialisti e tecnici: dal 14,1% al 17,3%)</strong>; il valore resta inferiore alla media regionale (22,6%), ma torna superiore a quella nazionale (16,8%). In particolare, Como mantiene la 5a posizione nella graduatoria regionale, preceduta ora da Milano, Monza Brianza, Varese e Lecco (che recupera due posti, passando dalla 6 a piazza alla 4a).</p>
<p>Rispetto al mese di aprile, a luglio torna a salire la quota di entrate destinate a personale laureato (dall’8,4%, all’11,4%); ciononostante la percentuale del territorio lariano continua ad essere inferiore alla media regionale (16,1%), ma torna leggermente superiore a quella nazionale (11,2%). Como (la cui quota sale dall’8,7% all’11,3%) perde una posizione nella graduatoria lombarda rispetto ad aprile, posizionandosi al 6° posto, dopo Milano, Monza Brianza, Varese, Pavia e Lecco (rispettivamente 22,4%, 15%, 12,8%, 12,6% e 11,4%); <strong>Lecco recupera 4 posizioni, piazzandosi al 5° posto.</strong></p>
<p><img class="center" title="" src="assets/Uploads/_resampled/ResizedImage700177-Schermata-2019-08-01-alle-09.43.01.png" alt="Schermata 2019 08 01 alle 09.43.01" width="700" height="177"></p>
<p>Viceversa, cala la quota degli ingressi di diplomati (dal 69,5% di aprile al 61,7%, di cui il 31,8% con diploma di scuola media superiore e il 29,9% di Istituto professionale), mentre sale quella di risorse umane che hanno semplicemente assolto all’obbligo scolastico (dal 22,1% al 26,8%). Per queste ultime, Como (con il 29,5%) evidenza il valore più basso in Lombardia dopo Sondrio, piazzandosi, pertanto, in decima posizione (ad aprile occupava la 4a piazza)2. Lecco (21,3%) passa dall’8° al 3° posto, a pari merito con Monza, dietro a Milano e Varese (rispettivamente 19,9%, e 21,2%).</p>
<p>Tra i profili maggiormente richiesti sia dalle imprese comasche che da quelle lecchesi spiccano soprattutto figure a media e bassa specializzazione:<br>per Como, “cuochi, camerieri e altre professioni dei servizi turistici” (550 persone) “professioni specifiche degli altri servizi alle persone” (370 nuovi ingressi), “conduttori di mezzi di trasporto” (180 assunzioni previste);<br><strong>per Lecco, “operai nelle attività metalmeccaniche ed elettromeccaniche”, “cuochi, camerieri e altre professioni dei servizi turistici” (310 nuove assunzioni ciascuno) e “commessi e altro personale qualificato in negozi ed esercizi all’ingrosso” (90 nuovi ingressi).</strong></p>
<p><strong>Aumenta la quota di ingressi riservati a giovani con meno di 29 anni (dal 35,1% di aprile al 35,5% di luglio); il valore lariano è superiore sia alla media regionale </strong>che a quella nazionale (rispettivamente 32,9% e 31,5%). A livello lombardo, Lecco (37,3%) e Como (34,6%) si posizionano rispettivamente al 2° e al 3° posto (erano 3a e 1a ad aprile); al primo posto c’è Bergamo (37,4%) e al quarto c’è Sondrio (33,6%). A Como la quota di “under 29” per alcune famiglie professionali è particolarmente consistente: “area produzione di beni ed erogazione del servizio” (33%, pari a 600 figure), “aree commerciali e della vendita” (45%, pari a 310 unità) e “aree tecniche e della progettazione” (31,3%, pari a 120 persone). Anche a Lecco le aree che riservano le maggiori opportunità ai giovani sono analoghe: “area produzione di beni ed erogazione del servizio” (38,3%, pari a 350 figure), “aree commerciali e della vendita” (46,3%, pari a 150 unità) e “aree tecniche e della progettazione” (25,2%, pari a 60 persone).</p>
<p><strong>Altro focus dell’analisi concerne le figure professionali di difficile reperimento. La loro quota resta consistente ed è pure in crescita (dal 29,6% al 33,3% di luglio)</strong>; il dato è superiore sia alla media regionale (29,2%) che a quella nazionale (26,6%). Da sottolineare come le imprese lecchesi evidenzino maggiori difficoltà rispetto a quelle comasche a trovare il personale di cui necessitano (40,3% contro 29,9%). A Como questo fenomeno è particolarmente sentito per le seguenti famiglie professionali: “area produzione di beni ed erogazione del servizio” (27,9%, pari a 500 figure), “aree tecniche e della progettazione” (44,6%, pari a 170 figure); “aree commerciali e della vendita” (25,2%, pari a 170 unità). Anche Lecco evidenzia le stesse criticità: “aree produzione di beni ed erogazione del servizio” (44,2%, pari a 410 figure), “aree tecniche e della progettazione” (59,5%, pari a 140 figure) e “aree commerciali e della vendita” (26,7%, pari a 90 unità).</p>
				<div class="puntoNormale"></div>
				
				
					
				
				
			</div>
		</div>
		<div id="shareBottom">
			<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
	<a class="addthis_button_preferred_1"></a>
	<a class="addthis_button_preferred_2"></a>
	<a class="addthis_button_preferred_3"></a>
	<a class="addthis_button_preferred_4"></a>
	<a class="addthis_button_compact"></a>
	<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5187adbd29dcae26"></script>
<!-- AddThis Button END -->
		</div>
	</div>

	
		<div id="BannerTraArticoliAdSense1" class="banner Banner bannerCentrale bannerAdsense">

		</div>
	

	<!-- Banner Intestazione -->
		
	<!-- END Banner Intestazione -->
	
	<div style="width: 100%; margin-bottom: 29px;">
		<a class="ultimiArticoli" href="/">ULTIMI ARTICOLI</a>
	</div>
	
	<!-- Banner chiusura START -->
		
	
		<div class="banner Banner bannerPiccoliArticoli" BannerID="437">
			
				<a href="http://resegoneonline.it/cammina-con-noi/" target="_blank">
					
							
							
								<img src="/assets/Uploads/_resampled/CroppedImage173129-1-presentazione.jpg" />
							
						
					
				</a>
			
		</div>
	
		<div class="banner Banner bannerPiccoliArticoli" BannerID="94">
			
				<a href="http://www.resegoneonline.it/Offerte-di-lavoro-a-Lecco/" target="_blank">
					
							
							
								<img src="/assets/Uploads/Banner-Umana-ResegoneOnline2019.png" />
							
						
					
				</a>
			
		</div>
	
		<div class="banner Banner bannerPiccoliArticoli" BannerID="111">
			
				<a href="http://www.resegoneonline.it/Sotto-la-lente/" target="_blank">
					
							
							
								<img src="/assets/Uploads/Banner/_resampled/CroppedImage173129-sotto-la-lente-quadro-banner-nuov.jpg" />
							
						
					
				</a>
			
		</div>
	
		<div class="banner Banner bannerPiccoliArticoli" BannerID="199">
			
				<a href="http://www.campaniledilecco.it/" target="_blank">
					
							
							
								<img src="/assets/Uploads/Banner/_resampled/CroppedImage173129-bannercampanile2.jpg" />
							
						
					
				</a>
			
		</div>
	
	<div style="clear:both;"></div>

	<!-- Banner chiusura END -->

	
		<div id="BannerTraArticoliAdSense2" class="banner Banner bannerCentrale bannerAdsense2">

		</div>
	
	
</div>
					</div>
					
					<div id="BarraLaterale">
						
						
						<div id="dataAttuale">
							
								<a href="/santi-2/Sant-Alfonso-Maria-de-Liguori-dottore-della-Chiesa/">
									<p class="dataGiorno">01 agosto 2019</p>
									
										<p class="santoGiorno">Sant&#039; Alfonso Maria de&#039; Liguori  dottore della Chiesa</p>
									
								</a>
							
						</div>
						
						<div id="SearchForm_SearchForm" class="widgetBorder">
	<fieldset>
		<legend></legend>
		
			<div class="field text nolabel" id="Search">
				<div class="middleColumn">
					<input type="text" name="Search" id="SearchForm_SearchForm_Search" class="text nolabel">
				</div>
			</div>
			
			<input type="submit" title="Vai" value="Vai" name="action_results" id="SearchForm_SearchForm_action_results" class="action">
		
	</fieldset>
</div>

						
							
								<div class="bannerLaterale Banner banner"  BannerID="476">
									
										<a href="http://www.cfpacasargo.net/lavoraconnoi" target="_blank">
											
												
													<img src="/assets/Uploads/banner-CFPA2019-agosto.gif" width="197" height="147" />
												
											
										</a>
									
								</div>
							
								<div class="bannerLaterale Banner banner"  BannerID="477">
									
										<a href="http://www.valsassinalavalledeiformaggi.it/" target="_blank">
											
												
													<img src="/assets/Uploads/vvdf-Resegone-OL-2019.gif" width="197" height="147" />
												
											
										</a>
									
								</div>
							
								<div class="bannerLaterale Banner banner"  BannerID="462">
									
										<a href="http://lecco.cdo.org" target="_blank">
											
													
													
														<img src="/assets/Uploads/_resampled/CroppedImage197147-logo-cdo-25anni.png" />
													
												
											
										</a>
									
								</div>
							
						


						
							
								<div class="Banner banner adSenseLaterale"  BannerID="363">
									
										
											
	<div class="adsenseDesktop">
		<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- Skyscraper 250*600 --><ins class="adsbygoogle" style="display:inline-block;width:250px;height:600px" data-ad-client="ca-pub-2190474305586545" data-ad-slot="3423435312"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
	</div>


	<div class="adsenseTablet">
		<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- Skyscraper 250*600 --><ins class="adsbygoogle" style="display:inline-block;width:250px;height:600px" data-ad-client="ca-pub-2190474305586545" data-ad-slot="3423435312"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
	</div>

										
									
								</div>
							
						
						
						
							
								<div class="bannerLaterale Banner banner"  BannerID="197">
									
										<a href="mailto:pubblicita@alpimediagroup.com">
											
													
													
														<img src="/assets/Uploads/_resampled/CroppedImage197147-BANNER-PUBBLICITa.png" />
													
												
											
										</a>
									
								</div>
							
						
							
						<div id="widget">
							<div id="bannerLaterali">
	
		
			<div class="bannerLaterale Banner banner" BannerID="478">
				
					<a href="http://www.osservatore.ch/" target="_blank">
						
								
								
									<img src="/assets/Uploads/_resampled/CroppedImage197147-osservatore-testata-196x146-1.jpg" />
								
							
						
					</a>
				
			</div>
		
			<div class="bannerLaterale Banner banner" BannerID="350">
				
					
						
	<div class="adsenseDesktop">
		<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- sq200 --><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-2190474305586545" data-ad-slot="5992774519"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
	</div>


	<div class="adsenseTablet">
		<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- sq200 --><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-2190474305586545" data-ad-slot="5992774519"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
	</div>

					
				
			</div>
		
			<div class="bannerLaterale Banner banner" BannerID="11">
				
					<a href="http://www.ideatechsrl.com/" target="_blank">
						
								
								
									<img src="/assets/Uploads/Banner/_resampled/CroppedImage197147-banner-ideatech2.png" />
								
							
						
					</a>
				
			</div>
		
			<div class="bannerLaterale Banner banner" BannerID="22">
				
					<a href="http://www.marinidesign.it/" target="_blank">
						
								
								
									<img src="/assets/Uploads/Banner/_resampled/CroppedImage197147-banner-marini.png" />
								
							
						
					</a>
				
			</div>
		
	
	
	
		<!-- Commentato, Adalberto Marcello -->
		<!--
			<div class="bannerLaterale Banner banner bannerAdsense">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<ins class="adsbygoogle"
					 style="display:inline-block;width:196px;height:60px"
					 data-ad-client="ca-pub-2190474305586545"
					 data-ad-slot="9113432110"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
			<div class="bannerLaterale Banner banner bannerAdsense">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<ins class="adsbygoogle"
					 style="display:inline-block;width:196px;height:60px"
					 data-ad-client="ca-pub-2190474305586545"
					 data-ad-slot="1590165318"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
		-->
	
</div>
							
							
								<div id="videoLaterale">
									<h3>I nostri video</h3>
									
									
										
											<div id="contenitoreImg">
												<img src="themes/ResegoneOnline/images/button_play.png" class="buttonPlay" id="buttonPlaySpecial" />
												<img class="youtube border-small" id="_9FGYV1Easo" src="http://img.youtube.com/vi/_9FGYV1Easo/hqdefault.jpg" height="157" title="Guarda il video" />
											</div>
										
										
										<a href="/articoli/icam-cioccolato-fissa-i-nuovi-obiettivi-di-sostenibilita-20190723/" title=" Icam Cioccolato fissa i nuovi obiettivi di sostenibilità ">
											<h2> Icam Cioccolato fissa i nuovi obiettivi di sostenibilità </h2>
										</a>
										
									
									<h4><a class="ricercaVideo" href="/articoli/calano-le-previsioni-occupazionali-per-le-imprese-lecchesi-20190801/#" categ="VIDEO"> Tutti i video </a><h4>
								</div>
							
							
							
								<div id="piuLettiSettimana">
									<h3>Articoli più letti</h3>
									
									
										
										<div class="categoriePreviewPost1x1">
											
	
		<a href="/cammina-con-noi/" title="Cammina con noi">Cammina con noi</a>

										</div>
										
										
											<a class="linkImageHome" href="/articoli/dal-cainallo-al-rifugio-brioschi-sulla-vetta-del-grignone-via-della-ganda-20180611/" title="Dal Cainallo al Rifugio Brioschi sulla vetta del Grignone (Via della Ganda)">
												<img src="/assets/Uploads/_resampled/CroppedImage250157-copertina-brioschi-13.jpg" alt="copertina brioschi 13" />
											</a>
										

										<a href="/articoli/dal-cainallo-al-rifugio-brioschi-sulla-vetta-del-grignone-via-della-ganda-20180611/" title="Dal Cainallo al Rifugio Brioschi sulla vetta del Grignone (Via della Ganda)">
											<h2>Dal Cainallo al Rifugio Brioschi sulla vetta del Grignone (Via della Ganda)</h2>
										</a>
									
										
										<div class="categoriePreviewPost1x1">
											
	
		<a href="/cammina-con-noi/" title="Cammina con noi">Cammina con noi</a>

										</div>
										
										
											<a class="linkImageHome" href="/articoli/dalla-valgerola-al-rifugio-falc-tra-laghetti-e-il-pizzo-tre-signori-20180530/" title="Dalla Valgerola al rifugio Falc, tra laghetti e il Pizzo Tre Signori">
												<img src="/assets/Uploads/_resampled/CroppedImage250157-copertina-rifugio-falc.jpg" alt="copertina rifugio falc" />
											</a>
										

										<a href="/articoli/dalla-valgerola-al-rifugio-falc-tra-laghetti-e-il-pizzo-tre-signori-20180530/" title="Dalla Valgerola al rifugio Falc, tra laghetti e il Pizzo Tre Signori">
											<h2>Dalla Valgerola al rifugio Falc, tra laghetti e il Pizzo Tre Signori</h2>
										</a>
									
										
										<div class="categoriePreviewPost1x1">
											
	
		<a href="/cronaca/" title="Cronaca">Cronaca</a>

										</div>
										
										
											<a class="linkImageHome" href="/articoli/diga-di-pagnona-via-libere-alle-deroghe-per-procedere-con-i-lavori-20190724/" title="Diga di Pagnona: deroga per procedere subito alla rimozione dei detriti">
												<img src="/assets/Uploads/_resampled/CroppedImage250157-stefano-cassinelli.JPG" alt="stefano cassinelli" />
											</a>
										

										<a href="/articoli/diga-di-pagnona-via-libere-alle-deroghe-per-procedere-con-i-lavori-20190724/" title="Diga di Pagnona: deroga per procedere subito alla rimozione dei detriti">
											<h2>Diga di Pagnona: deroga per procedere subito alla rimozione dei detriti</h2>
										</a>
									
										
										<div class="categoriePreviewPost1x1">
											
	
		<a href="/cultura/" title="Cultura">Cultura</a>

										</div>
										
										
											<a class="linkImageHome" href="/articoli/il-corto-del-regista-lecchese-videtta-al-festival-di-porto-santo-stefano-20190726/" title="Il corto del regista lecchese Videtta al festival di Porto Santo Stefano">
												<img src="/assets/Uploads/_resampled/CroppedImage250157-67200508-1580827022048242-7039473955312238592-n.jpg" alt="67200508 1580827022048242 7039473955312238592 n" />
											</a>
										

										<a href="/articoli/il-corto-del-regista-lecchese-videtta-al-festival-di-porto-santo-stefano-20190726/" title="Il corto del regista lecchese Videtta al festival di Porto Santo Stefano">
											<h2>Il corto del regista lecchese Videtta al festival di Porto Santo Stefano</h2>
										</a>
									
								</div>
							
							
							
							
							
							
							
							<div class="widget">
	<h3>Ritrovaci su Facebook</h3>
	<div id="boxFacebook" >
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
		</script>
		<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FResegoneOnline%2F236638583091220&amp;width=214&amp;height=256&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:214px; height:256px;" allowTransparency="true"></iframe>
	</div>
</div>
							
							
								
									<div class="widget widgetBorder">
										<h3>Link Utili</h3>
										<ul id="LinkUtili">
											
												<li><a href="http://www.resegoneonline.it/assets/calendario-dal-28-luglio-al-4-agosto.pdf" title="Avvisi Comunità Pastorale Beato Mazzucconi e Beato Monza " target="_blank">Avvisi Comunità Pastorale Beato Mazzucconi e Beato Monza </a></li>
											
												<li><a href="https://grignone.panomax.com/rifugiobrioschi" title="La webcam del Grignone al Rifugio Brioschi" target="_blank">La webcam del Grignone al Rifugio Brioschi</a></li>
											
												<li><a href="https://pianidibobbio.panomax.com/" title="Webcam dai Piani di Bobbio" target="_blank">Webcam dai Piani di Bobbio</a></li>
											
												<li><a href="http://www.campaniledilecco.it/" title="Sali sul Campanile di Lecco" target="_blank">Sali sul Campanile di Lecco</a></li>
											
												<li><a href="http://www.comune.lecco.it/" title="Comune di Lecco" target="_blank">Comune di Lecco</a></li>
											
												<li><a href="http://www.provincia.lecco.it/" title="Provincia di Lecco" target="_blank">Provincia di Lecco</a></li>
											
												<li><a href="http://www.casadelleguide.it/meteo.asp" title="Info Montagna Sicura" target="_blank">Info Montagna Sicura</a></li>
											
												<li><a href="http://www.asst-lecco.it/" title="Ospedali di Lecco" target="_blank">Ospedali di Lecco</a></li>
											
												<li><a href="http://www.decanatodilecco.it/" title="Decanato di Lecco" target="_blank">Decanato di Lecco</a></li>
											
												<li><a href="http://www.parrocchiemap.it/parrocchiemap/consultazione/index_pm.jsp?id_diocesi=99" title="Decanati e Parrocchie" target="_blank">Decanati e Parrocchie</a></li>
											
										</ul>
									</div>
								
								
									<div class="widget widgetBorder">
										<h3>Alpi Media Group</h3>
										<ul id="LinkUtili">
											
												<li><a href="http://www.valseriananews.info/" title="Valseriana News" target="_blank">Valseriana News</a></li>
											
												<li><a href="http://www.valtellinanews.it/" title="Valtellina News" target="_blank">Valtellina News</a></li>
											
												<li><a href="http://comolive.it/" title="Como Live" target="_blank">Como Live</a></li>
											
										</ul>
									</div>
								
							
							
								<div class="widget widgetBorder" id="caleidoscopio">
									<h3>Caleidoscopio</h3>
									
										<p><strong>1 Agosto</strong> 1291 formazione della Confederazione Svizzera.</p>
									
								</div>
							
							
								
									<div class="widget" id="LinkSocial">
										<h3>Social</h3>
										
											<a href="https://twitter.com/#!/ResegoneOnline" title="ResegoneOnline su twitter" target="_blank"><img src="/assets/Uploads/newTwitter.png" alt="newTwitter" /></a>
										
											<a href="http://www.youtube.com/user/ResegoneOnLine" title="YouTube Resegone" target="_blank"><img src="/assets/Uploads/newYouTube.png" alt="newYouTube" /></a>
										
											<a href="http://it-it.facebook.com/pages/ResegoneOnline/236638583091220" title="ResegoneOnline su facebook" target="_blank"><img src="/assets/Uploads/newFB.png" alt="newFB" /></a>
										
										<a title="Sottoscrivi RSS" target="_blank" href="/articoli/rss"><img src="themes/ResegoneOnline/images/newRSS.png" /></a>
									</div>
								
							
						</div>
					</div>
				</div>
				
			</div>
			
		</div>
		
	
	</div>
	<div id="Footer">
		<div id="footerContent">
	<table style="margin: 0px auto;" border="0"><tbody><tr><td>© 2014</td>
<td><img title="" src="assets/logoPiccolo_2.png" alt="" width="109" height="27"></td>
</tr></tbody></table><p>Testata giornalistica telematica iscritta nel Registro Giornali e Periodici del Tribunale civile e penale di Lecco al n. 3/2010, con disposizione del 15/09/2010.</p>
<p>Editore: Resegone 3000 s.r.l.  Capitale sociale € 10.000 i.v.<br>Sede legale: Viale L.Borri 109 Varese</p>
<p>Registro Imprese - Partita Iva 03279800134 - N.ro Rea Lc 312032 - Iscr. Roc 21348</p>
<p>redazione@resegoneonline.it</p>
	<div id="puntoFooter"></div>
	<div id="credits">
		<span>Credits</span>
		<div id="creditsContent">
			<div id="design">
				<p>Design</p>
				<a href="http://www.marinidesign.it" target="_blank">Marini Design</a>
			</div>
			<div id="engineering">
				<p>Engineering</p>
				<a href="http://www.ideatechsrl.com" target="_blank">IdeaTech</a>
			</div>
		</div>
	</div>
</div>
	</div>
</div>

</body>
</html>
